Jump to content

Piloto EPC + motor coche nuevo


Bareacarlos57P

Recommended Posts

Hola a todos, recogí mi Golf 7 1.5 tsi 130cv una semana antes de comenzar el confinamiento del dichoso coronavirus, a penas le he hecho 250 km. Hace dos días lo saque para hacer la compra y noté la conducción rara, como vibración en los pedales a la hora de acelerar. Tras echar gasolina se encendieron dos pilotos amarillos, el EPC y el del motor. La cosa es que se quedan encendidos con el contacto, pero al arrancar desaparecen. Desde VW me dicen que ahora mismo está todo parado, y hasta el día 13 no dan citas en el taller (tal cómo están las cosas seguro que se prolongará), tampoco me han dicho de qué puede ser.

 

Alguna idea de qué le puede estar pasando o recomendación? La verdad que estoy muy cabreado con el tema, ni si quiera he podido probarlo en carretera y ya me está dando problemas. 

Link to comment
Share on other sites

  • 1 month later...

Hola, no se si ya lo has solucionado, a mi me ocurrió esta semana que se encendió cuando estaba en un semáforo, apague el coche y al encenderlo ya no salia, lo he llevado al conce, y por lo que me dijeron ayer, resulta que dice Alemania que hay una actualización de Software de la centralita del motor, hoy se la hicieron y ya esta correcto, el Lunes o Martes espero recogerlo, y les cuento.

 

A mi lo que me preocupa es que llevo pá 3 años con el coche y se viene a encender ahora y resulta que hay una actualización, 😕 suena mas a algo parecido con la informática de obsolescencia programada,pero esta vez pá que vayas al taller...

 

Link to comment
Share on other sites

  • 1 month later...
hace 5 horas, Jael69 dijo:

Hola buenos días, el viernes me dieron el coche y de repente me pasa lo mismo, se enciende el testigo EPC y de facho motor y al arrancar desaparecen. Mañana iré al concesionario y veré 

Hola.

Echa un ojo al manual de instrucciones y la leyenda de testigos del cuadro. Hasta donde yo sé, es normal que los testigos amarillos EPC y de motor estén encendidos cuando se ponga el contacto y desaparezcan al arrancar. Creo que el problema estaría si tras arrancar no desaparecieran o se mostraran con el motor en marcha.

Un saludo.

Link to comment
Share on other sites

hace 11 horas, Jael69 dijo:

Hola David, pero lo que me extraña es que primero se encendía el testigo epc y al segundo día el del fallo de motor, esa es mi duda 

Mmm... Como te he comentado, me parece un comportamiento normal si se apagan tras arrancar el motor. No obstante, creo que igual no te entendí de primeras. En principio deberían iluminarse los 2 (están juntos en el cuadro, además) y apagarse.

De todas formas, si te quedas más tranquilo, llévalo a revisar. Has notado algo raro en el funcionamiento del coche? Tirones, pérdida de potencia, problemas para arrancar, etc.? Si no has notado nada y los testigos se apagan al encender el motor, ya te digo que creo que es completamente normal. En mi VW también se enciende el testigo de fallo motor con el contacto puesto y desaparece al arrancar.

Nos comentas. Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Patrocinadores oficiales

×
×
  • Create New...

Important Information