Jump to content

anvarela

Miembros
  • Contenido

    840
  • Ingreso

  • Última visita

Reputación comunidad

30 Excelente

Acerca de anvarela

  • Rango
    Big turbo
  • Cumpleaños 15/11/1971

Usuarios

  • Nombre
    Toño
  • Provincia
    Lugo
  • Ciudad
    Lugo
  • Sobre ti
    Mi coche VW 7.5 1.5 EVO 130 CV

Coche

  • Vehículo
    Golf MkVII
  • Acabado
    Advance
  • Carrocería
    5 puertas
  • Tipo Motor
    1.5 TSI 130

Visitantes recientes al perfil

542 visitas al perfil
  1. Yo tengo próximamente la revisión de los 2 años. Que os pusieron en la factura en dicha actualización? Lo digo para decirles directamente lo que tienen que hacerle y no me anden mareando.
  2. Yo he probado con tres navegadores diferentes desde el móvil y tampoco me va bien. Me va lento, cuando con el resto de las páginas no tengo problemas.
  3. Utilizo el tapatalk, pero desde hace unos días el foro me desapareció de la aplicación y encima si lo busco en el buscador de foros no lo encuentro. Agoten sabe que puede suceder?
  4. Si, la del salpicadero es la del refrigerante que alcanza los 90 grados muy rápido. La del aceite tarda más en subir y lo ideal es entre 90 - 100 grados. Enviado desde mi VTR-L09 mediante Tapatalk
  5. Yo creo que lo que hay que mirar es la temperatura del aceite. Enviado desde mi VTR-L09 mediante Tapatalk
  6. Hoy llamé a atención al cliente que me remitieron al concesionario. Les di el número de bastidor y me dijeron que no les saltaba nada para mi coche[emoji24] Enviado desde mi VTR-L09 mediante Tapatalk
  7. Alguien más que llamara al concesionario? Enviado desde mi VTR-L09 mediante Tapatalk
  8. Yo acabo de llamar ahora al concesionario y me comprobaron con número de bastidor que no hay ninguna actualización. Enviado desde mi VTR-L09 mediante Tapatalk
  9. Gracias, mañana mismo llamo a ver que me dicen. Enviado desde mi VTR-L09 mediante Tapatalk
  10. Notabas mucho los tirones antes de la actualización? Me podrán decir si existe la actualización en atención al cliente? Enviado desde mi VTR-L09 mediante Tapatalk
  11. En mi caso es al contrario. Enviado desde mi VTR-L09 mediante Tapatalk
  12. El mio tiene 3500 km y sigue igual. La unuxa solución es salir a más revoluciones. Acelerar bastante y ya no lo hace. No es mi manera de conducir pero no me queda otra. Esa sensación de poderme quedarme vendido cuando necesito potencia me pasa a mi. Si meto primera tengo miedo a quedarme y si meto segunda bajo de vueltas tarda en salir. Mi Golf vi 2.0 TDI 110 CV salía mucho mejor tanto en primera como en segunda bajo de vueltas, que recuperaba de maravilla. Enviado desde mi VTR-L09 mediante Tapatalk
  13. Eso mismo pensaba yo cuando lo compré en febrero, que si ya lo habrán corregido, que son mayoría los que vienen bien sin ese problema... Pues bien, me toco la china porque el mío, entregado en Mayo lo hace y bastante. Enviado desde mi VTR-L09 mediante Tapatalk
  14. Yo el que había probado antes de comprar no hacía nada de nada... Pero a mi me toco el rana. Enviado desde mi VTR-L09 mediante Tapatalk
  15. Que suerte!! Yo intento sobrellevarlo lo mejor que puedo aunque a veces me desespero. No hay forma de que no lo haga. Enviado desde mi VTR-L09 mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.