Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.

mafloji02

Miembros
  • Contenido

    12
  • Ingreso

  • Última visita

Reputación comunidad

3 Media

Acerca de mafloji02

  • Rango
    Standard

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

  1. Cierto, todo eso ha sido revisado, inicialmente pensábamos que era el relé 30, pero tras seguir la averia quedó descartado, aunque ya se quedó instalado en el coche, tras un par de dias en el taller me dijeron que era cosa del sensor hall del distribuidor, se le puso uno nuevo, y salí a probar el coche, tras 10 minutos en funcionamiento exigente (entre 3000 y 4000 vueltas), se paró de golpe.... otra vez sin chispa.... otro par de dias en el taller y le sustituyeron el sensor del cigueñal, y parece que éste si era el que realmente fallaba (cruzo los dedos) llevo un par de dias probándolo y funciona como siempre, como un reloj, tanto en frío como en caliente.
  2. Desde hace un tiempo hasta ahora el coche ha ido perfeto, arrancaba perfectamente y con un cuarto de vuelta del motor (cuenta con 335000km), pero hace aproximadamente un mes le ocurre lo siguiente: arranco por la mañana circulo con él un rato lo estaciono y a la vuelta a poner en marcha ya no arranca, no da chispa la bobina. Curiosamente al día siguiente arranca como si nada. Me han dicho infinidad de cosas, pero ando desanimado porque cada vez que pruebo alguna solución me vuelve a pasar. Lo primero que hice es descartar la bobina y comprar una nueva. Nada de nada, el coche sigue haciendo lo mismo.... Despues de mirar por internet, encontré varias entradas que hablaban del rele 30, que es el que suministra corriente a la centralita ECU, en principio hablan de que ese relé se puede averiar por soldaduras frías en el mismo, por lo que decidí resoldar todos los pines para evitar ese fallo.... tras probar... me tocó empujar de nuevo el coche, al día siguiente arrancó como nuevo, ddecidi comprar entonces el dichoso relé nuevo y mira por donde cuando llego al taller para recoger la pieza con mi coche funcionando lo paré y al ir a arrancar otra vez nada de nada, pensé pues ahora es el momento de estrenar el relé 30 nuevecito, pero tras ponerselo delante de los mecánicos del taller.... nada de nada, el cohe no arranca, se me quedó cara de idiota, por supuesto, tanto que uno de los mecánicos levantó el capó y se puso a echarle un vistazo, el problema es que no llega corriente de la bobina, pensando que es algún problema provocado por temperatura esperamos a que se enfriara, pero despues de unas horas nada de nada. Me dicen que puede ser problema de la ECU que tenga soldaduras en mal estado o frías, pero ya no me fio de nada, no quiero comprar una ECU y despues que se me quede la cara de tonto de nuevo. Tambien me dijeron que pudiera ser falta de presión en el combustible, comprobado y descartado. El sensor del distribuidor comprobado y descartado. Captador de detonaciones y sensor de cigueñal lo mismo.... Alguna idea, la diagnosis no arroja nada mal, salvo el sensor hall cuando está arrancado que al parecer hay que ajustarlo junto con la distribución. Cuando el coche arranca va muy bien, como desde hace 25 años vamos, pero me da mucha pena tirarlo al desguace, lleva todo ese tiempo conmigo.
  3. Sin lugar a dudas para mi la mejor marca de neumaticos para un usuario normal es Michelin, he probado en mi mk3 durante muchos años distintos tipos de marcas y modelos en mis 205-50-R15 y como la seguridad que me ha dado Michelín nada de nada.
  4. mafloji02

    Cómo nos conocisteis

    A decir verdad, os conocí buscando ingformación sobre mk3 en google.
  5. Hoy he llevado mi Golf al taller para ver si me lo reparan, que pena me da despues de 25 años.
  6. El mío es de color rojo vivo, desde pequeño siempre quise tener un Gti de color rojo, por aquel entonces era el MK2, en cuanto pude compré el mío y adivinais... el color de mi Golf es ROJO!!! ¿De que color es el vuestro?
  7. mafloji02

    Qué edad tenemos?

    45 años con un MK3 Gti desde 1995
  8. Hola a todos, tengo un golf gti del año 1995, lleva desde ese año conmigo y estoy encontado con él, actualmente tiene 335000 kilometros aproximadamente. y comienza a darme problemillas

SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.