Jump to content

Jaime13

Principiantes
  • Posts

    4
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Jaime13's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

2

Reputation

  1. Buenas a todos. Soy nuevo por aquí. Tengo un golf mk6 2.0 140cv del 2010 y estoy buscando unos muelles que lo bajen un poco y tener un poco más de sensación de agarre pero que no tenga problemas en la itv. Estoy mirando unos h&r pero me gustaría tener más opciones. A ver si me ayudáis. Un saludo!
  2. Llevo probándolo desde el viernes y de momento nada de esos síntomas. Estaba el nivel del aceite alto, quitándolo parece que se ha solucionado. El ventilador vuelve a saltar como debería y nada de humo. 👍🏼
  3. No, siempre tiene buen trato y nunca pasándome en frio con él, no doy acelerones nunca así. No ha llegado a ser a fondo, solo para ver lo del humo. El humo es del aceite creo porque no llega a ser blanco del todo y huele un poco.
  4. Hola! Tengo un golf de 2010 2.0 140cv y desde hace dos días me echa humo al acelerar a fondo en marchas cortas y relantí, más en caliente que en frio. En carretera va como siempre. Le miré el nivel del aceite y lo tenía un poco por encima de lo normal. Aparte de eso el radiador se pone a funcionar muy rápidamente, sin ir fuerte con el coche y sin poner el clima. Estoy pensando en inyectores y parecido. Cualquier información será de gran ayuda. Gracias!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Privacy Policy, nuestras Guidelines y nuestros Terms of Use.