Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.
LiLo

Compra en grupo VAG-COM en ESPAÑOL 704.1 y 805.1 - 51� y 64�

Publicaciones recomendadas

Lilo a mi no me ha llegado nada todavia, sabes algo del porque?

 

Yo no se donde esta mi vag, si esta mandado o que...

 

S2!

Los dos vuestros están mandados desde principio de semana (siento el retraso!), deberían llegar ya... Os pongo el número de envío en cuanto pueda:bien:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Existe algun manual de iniciacion lilo? tiene que haber algo, esto es la perdicion tanta historia y tanta pestañita... :neutral:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mi software de los chinos pone que ha expirado y ya no me reconoce el cable,jooo!porque?si antes funcionaba y le puse las luces de giro...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El mio me llego ayer,no lo e probado todavia porque no se usarlo,y como veo que hay algun problema prefiero esperarme a que se sepa solucionarlos para meterme con el,saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo estoy esperando a que me digan porque me sale ese mensajito y me saca del modulo.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Los dos vuestros están mandados desde principio de semana (siento el retraso!), deberían llegar ya... Os pongo el número de envío en cuanto pueda:bien:

 

No pasa nada compañero, esque he estado desconectao un tiempo del foro por trabajo y al ver que todos estaban hablando de las pijaditas que le estaban poniendo... he dicho aiba que les a llegado a todos y a mi no,

 

Pero weno ya estan aclaradas las dudas, No problem compañero

 

S2!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
El mio me llego ayer,no lo e probado todavia porque no se usarlo,y como veo que hay algun problema prefiero esperarme a que se sepa solucionarlos para meterme con el,saludos.

 

instala el programa en ingles, el que colgo Lilo unos mensajes atras y con ese no tendrías que tener problemas. Yo lo uso así y va perfect!!

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lilo!!"!" cuando le paso el scan me a la tercera lectura me pone el mensaje de error, el cable necesita licencia!!! Esto no estaba solucionado con el nuevo soft? porque es el que tengo instalado... Dime algo urgente!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Lilo!!"!" cuando le paso el scan me a la tercera lectura me pone el mensaje de error, el cable necesita licencia!!! Esto no estaba solucionado con el nuevo soft? porque es el que tengo instalado... Dime algo urgente!

 

Pero instalaste el que puso unas paginas atras??? es bajartelo lo instalas y ya metes el cable. te deberia de funcionar...

 

De paso LILO, respondeme a mi PROBLEMILLA,:rolleyes:

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo todavía no tengo claro cual hay que instalar,

1º el que viene en el cd

2º el parche que puso lilo páginas atrás para ponerlo en español

3º otra versión que puso lilo páginas atrás

4º hay que esperar a que lilo ponga un nuevo parche.

 

¿Alguien me puede decir cual poner?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Yo todavía no tengo claro cual hay que instalar,

1º el que viene en el cd

2º el parche que puso lilo páginas atrás para ponerlo en español

3º otra versión que puso lilo páginas atrás

4º hay que esperar a que lilo ponga un nuevo parche.

 

¿Alguien me puede decir cual poner?

 

Yo lo que hice fue:

 

Instalar el que trae el cd, el que lilo mofidico en español, no funcionaba, salia eso de la licencia del cable.

 

Luego colgo 2 para instalarlas, pues yo instale la primera, la de los chinos, y del cd me olvidé, asique solo baje el primero y listo.

 

Y segun dijo...tiene que subir otro cuando pueda comprobarlo en su coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ya he conseguido hacer estas cositas en el sporline del 2005, para estas versiones anteriores a 2006 eran bytes diferentes:

 

-pitido al abrir: byte 6 y no el 10, marcar bit 3

-pitido al cerrar: byte 7 y no el 11, marcar bit 3

-cerrar ventanas con un solo toque: byte3 y no 6, marcar bit 6

 

ahora me falta la luz completa de freno.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cable recibido y recogido el lunes ... a la espera de que se aclare el tema de qué programa hay que instalar ... por lo demás un 10 para Lilo, eres un fiera :bien:

 

Sl2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo he hecho lo de subir las ventanillas con un solo toque del mando una vw caddy del 2008 y me funciona . en mi golf no que conseguido acceder a los bytes, me sale otra pantalla pidiendome un numero en vez de la pantalla de editar los bytes. a alguien le pasa lo mismo que a mi??. el golf es del 2002.

 

saludos

 

 

ya he conseguido hacer estas cositas en el sporline del 2005, para estas versiones anteriores a 2006 eran bytes diferentes:

 

-pitido al abrir: byte 6 y no el 10, marcar bit 3

-pitido al cerrar: byte 7 y no el 11, marcar bit 3

-cerrar ventanas con un solo toque: byte3 y no 6, marcar bit 6

 

ahora me falta la luz completa de freno.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
No pasa nada compañero, esque he estado desconectao un tiempo del foro por trabajo y al ver que todos estaban hablando de las pijaditas que le estaban poniendo... he dicho aiba que les a llegado a todos y a mi no,

 

Pero weno ya estan aclaradas las dudas, No problem compañero

 

S2!!!

Vale, números de envío:

R32_AND: CD00572527821

Sir Evers: CD00572527822

 

Lilo!!"!" cuando le paso el scan me a la tercera lectura me pone el mensaje de error, el cable necesita licencia!!! Esto no estaba solucionado con el nuevo soft? porque es el que tengo instalado... Dime algo urgente!

Eso es porque usas o el del CD o el parche mío que colgué. Has de usar por ahora (hasta que tenga de una vez bien parcheado mi software) el último que colgué, que es el llamado parche de los chinos. Te funcionará perfectamente.

 

Pero instalaste el que puso unas paginas atras??? es bajartelo lo instalas y ya metes el cable. te deberia de funcionar...

 

De paso LILO, respondeme a mi PROBLEMILLA,:rolleyes:

 

Saludos

En efecto, ese es el problema del compañero. Respectu al tuyo, en primer lugar, no tiene por qué dejarte entrar en todos los módulos. Ni tu coche ni ninguno monta todos los módulos que salen en Vag-Com. Si ese era tu problema pues...es que tu Golf IV no monta ese módulo o bien por equipamiento, o bien por ser un IV y no un V.

 

Yo todavía no tengo claro cual hay que instalar,

1º el que viene en el cd

2º el parche que puso lilo páginas atrás para ponerlo en español

3º otra versión que puso lilo páginas atrás

4º hay que esperar a que lilo ponga un nuevo parche.

 

¿Alguien me puede decir cual poner?

De momento vamos a dejar la versión del CD en paz que ha sido un desastre. Mi parche tampoco parece haber salido bien.

 

Por ahora usad el parche de los chinos. En cuanto pueda, termino im parche y os lo cuelgo. Mientras, usad el de los chinos todo lo que querais.

 

Un saludo:bien:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

lilo que pasa con mi duda? el programa no me funciona bien a la hora de editar los bits.cuando entro en el modulo 46 y voy a coding 07 no me sale la pantalla de long coding helper, me sale otra en la que temgo que introducir un valor entre o-32000 (pone 259 por defecto) y me sale un bocadillo con varios valores para elegir uno. es por el modelo del coche? en una caddy del 2008 me deja acceder bie, y en mi golf IV y en el ibiza de mi compañero de trabajo no me deja. por favor una solucion!!

 

saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lilo, puedes poner otra vez el parche de los chinos porque no me deja descargarlos. O si no espero a que termines con el parche tuyo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola LiLo,

 

Yo fuí uno de los primeros en comprar el cable 704 en inglés, y el software que traia (el CD de los chinos) parece que ha desconfigurado el cable.

 

Cuando conecto el cable al ordenador me sale el mensaje de: USB <-> Serial. y no funciona con el programa.

 

Por favor, explicame como solucionarlo y que software debo utilizar.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

En efecto, ese es el problema del compañero. Respectu al tuyo, en primer lugar, no tiene por qué dejarte entrar en todos los módulos. Ni tu coche ni ninguno monta todos los módulos que salen en Vag-Com. Si ese era tu problema pues...es que tu Golf IV no monta ese módulo o bien por equipamiento, o bien por ser un IV y no un V.

 

Un saludo:bien:

 

 

Vale, entiendo que puedan haber modulos y otros que me falten...ahora añado una ultima cosa.....

Acabo de caer en cuenta, de que tengo activado el pitod al abrir las puertas, vale???? para hacer esto, tienes que entrar al modulo 46, y yo lo tengo activado de una kdd....sabes por donde voy???? y ahora no me deja entrar....mi conclusion...tengo ese modulo porque me lo activaron en una kdd, entonces algo falla, el programa, el cable o yo qe ******* se...para tener un cable que no m funcione, no lo tengo y punto...no se si sabes por donde voy...no quiero tomarmelo a mal y quiero solucionarlo y que todo este correcto.

 

Responde a esto que comento.

 

GRACIAS.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Vale, entiendo que puedan haber modulos y otros que me falten...ahora añado una ultima cosa.....

Acabo de caer en cuenta, de que tengo activado el pitod al abrir las puertas, vale???? para hacer esto, tienes que entrar al modulo 46, y yo lo tengo activado de una kdd....sabes por donde voy???? y ahora no me deja entrar....mi conclusion...tengo ese modulo porque me lo activaron en una kdd, entonces algo falla, el programa, el cable o yo qe ******* se...para tener un cable que no m funcione, no lo tengo y punto...no se si sabes por donde voy...no quiero tomarmelo a mal y quiero solucionarlo y que todo este correcto.

 

Responde a esto que comento.

 

GRACIAS.

 

Es verdad, lo suyo es que podamos usar el cable en todo su explendor. No se yo mucho de estos temas pero yo no se ni ajustar las agujas y me gustaría poder hacerlo ya que me marca mal la velocidad a la que voy, con lo cual si me puedieras explicar como hacerlo... esuqe si por ejemplo yo tampoco puedo hacer eso por lo que sea pues no me interesa tener este vag.com y quiza otro si. Como digo estoy perdido pero quiero poder usarlo ya.

 

Por cierto, pon otra vez la version china si puedes!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Disfruta mientras funcione!!

:neutral:

 

Nono... si ni siquiera lo tengo! esta en camino.

 

Tan mal esta la cosa? pero entonces que falla, el cable o el programa pirata????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.



SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.