Jump to content

Hasta los güevos de la ampliación de la alarma VW HELP!!!!!!


Maestro Pocero
 Share

Recommended Posts

Hola compis,

Pues eso, que estoy desesperado con la ampliación del Paq Tec II ( la volumetrica). Ya sabeis que cuando cambie el cuadro ( Delecor tb lo hizo), tuvimos que eliminar una señal, pq la alarma vol se saltaba...

 

Pues bien, la última es que el manos libres que acabo de instalar y que va a traves de los conectores ISO de la radio, tambien me hace saltar la PUTA alarma. Total, que he decidido desmontar el ML con mucha rabia...

Cuando suelto el conector ISO del a corriente de la radio, la alarma NO salta, por lo que el conector ISO de los altavoces no tiene nada que ver.

 

¿Alguien sabe que puede estar pasando? Yo me temo que es algo relacionado con la señal SAFE de la radio, la que enciende un led cuando quitas la llave, o algo así.... Pero no tengo ni idea y seguro que en VW me dicen que la solucion es que quite el manos libres...

 

ESTOY HARTO DE ESTA MIERDA DE AMPLIACION DE ALARMA, NO LA PONGAIS NI DE COÑA!!!!!!!!!

 

Ayuda please!!!

 

 

Saludos

 

 

Pocero

Link to comment
Share on other sites

La verdad es que yo estoy contigo.

 

Llevo sin ella bastantes semanas, la han enviado a reparar y tengo que pasar por el conce a montarla.

 

Si lo llego a saber instalo una como dios manda y no esta mierda.

Link to comment
Share on other sites

Algo tienes que tener.

 

Yo tengo el pack tecnico, y tambien tengo montado el bluetooh enchufado al ISO y miles de cosas mas, ya que no me venian de serie como a ti, y no me salta.

 

Algun consumo, algo que no corte al quitar la llave.

 

No se me ocurre que pueda ser.

Link to comment
Share on other sites

Algo tienes que tener.

 

Yo tengo el pack tecnico, y tambien tengo montado el bluetooh enchufado al ISO y miles de cosas mas, ya que no me venian de serie como a ti, y no me salta.

 

Algun consumo, algo que no corte al quitar la llave.

 

No se me ocurre que pueda ser.

 

jOE, Ya te digo yo lo que es.... Puedo usar el ML con el coche SIN llave y el NAVEGADOR apagado... Esto me mosquea un poco...... ES NORMALLLLLLLL????????????? JNV, tu podias hacer así????

Link to comment
Share on other sites

Algo tienes que tener.

 

Yo tengo el pack tecnico, y tambien tengo montado el bluetooh enchufado al ISO y miles de cosas mas, ya que no me venian de serie como a ti, y no me salta.

 

Algun consumo, algo que no corte al quitar la llave.

 

No se me ocurre que pueda ser.

 

jOE, Ya te digo yo lo que es.... Puedo usar el ML con el coche SIN llave y el NAVEGADOR apagado... Esto me mosquea un poco...... ES NORMALLLLLLLL????????????? JNV, tu podias hacer así????

 

Vamos a ver.

 

Que tengas el navegador encendido o apagado da igual, porque el manos libres lo que hace es silenciar la radio y mandar su sonido a los altavoces el solito sin pasar por la radio.

 

Con lo que si puedes manejar el manos libres, SIN LLAVE, es que lo tienes funcionando.

 

Y al poner la alarma como tienes un consumo salta.

 

Por ej, a mi ahora en verano con los ventiladores se queda funcionando cuando tiene mucha temperatura, si cierro el coche y activa la alarma, automaticamente me salta, porque hay un consumo.

 

En VW la alimentacion permanente y la de bajo llave estan cambiado, es decir, aunque tu equipo cumpla los ISO, VW no y hay que cambiar los dos positivos. Me paso con el bluetooth, tube qeu cambiar la alimentacion, ya que aunque quitase la llave el bluetooth se quedaba encendido.

 

Creo que van por ahi los tiros.

Link to comment
Share on other sites

Algo tienes que tener.

 

En VW la alimentacion permanente y la de bajo llave estan cambiado, es decir, aunque tu equipo cumpla los ISO, VW no y hay que cambiar los dos positivos. Me paso con el bluetooth, tube qeu cambiar la alimentacion, ya que aunque quitase la llave el bluetooth se quedaba encendido.

 

Creo que van por ahi los tiros.

 

Samy,

Puedes ser un poco mas explicito?? como puedo hacer esto? ( ya conoces mi nivel de ineptitud para estos temas electricos....). Entonces, tal y como planteas el tema, por ejemplo, si dejo el telefono enchufado en el mechero del coche y cierro, tambien me saltaria la alarma, no? ( creo que nunca lo he probado)....

 

Como puedo invertir eso de los positivos? (Me temo que estoy a punto de liar alguna gorda.......... :risas::risas::risas::risas::risas: )

 

Gracias

 

 

Pocero

Link to comment
Share on other sites

Joserra,

Gracias por el apoyo!!

Jnv, seguro que no tienes la polaridad cambiada? Si no, ya sabes lo que tienes que hacer cuando vuelvas a montar la alarma..

 

Samy,

Te NECESITOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!!!!!! No entiendo muy bien lo de que vw no cumple pq cuando quito la llave, el navegador se apaga...entonces, POR QUE LECHES NO SE APAGA EL ML????????

 

Pocero Desesperao.

 

PD. Ayuda, que no quiero regalarle el ML a mi novia!!!!!!!!!!!!!

Link to comment
Share on other sites

Algo tienes que tener.

 

En VW la alimentacion permanente y la de bajo llave estan cambiado, es decir, aunque tu equipo cumpla los ISO, VW no y hay que cambiar los dos positivos. Me paso con el bluetooth, tube qeu cambiar la alimentacion, ya que aunque quitase la llave el bluetooth se quedaba encendido.

 

Creo que van por ahi los tiros.

 

Samy,

Puedes ser un poco mas explicito?? como puedo hacer esto? ( ya conoces mi nivel de ineptitud para estos temas electricos....). Entonces, tal y como planteas el tema, por ejemplo, si dejo el telefono enchufado en el mechero del coche y cierro, tambien me saltaria la alarma, no? ( creo que nunca lo he probado)....

 

Como puedo invertir eso de los positivos? (Me temo que estoy a punto de liar alguna gorda.......... :risas::risas::risas::risas::risas: )

 

Gracias

 

 

Pocero

 

A ver Iñigo, al mechero siempre le llega corriente permanente siempre con y sin llave.

 

A la radio llegan dos positivos, uno para corriente permanente para manterner las memorias de los equipos y otro bajo llave.

 

Para que funcione la radio o lo que sea, tienen que estar los dos, es decir el permanente y el de bajo llave tambien ( es decir con la llave puesta).

 

En el mundo mundial por ej, el color rojo es el de rojo permanente y el naranja para el bajo llave.

 

VW es mas chulo que nadie, y dice pues no, para mi el rojo es el de bajo llave y el naranja el permanente.

 

Sino haces un cambio en los cables de alimentacion, los equipos funcionan con llave como sin ella.

 

Por eso creo que tu problema es que el manos libre esta siempre funcionando, y como tal hay un consumo, lo detecta la alarma y salta.

 

Lo primero que haria seria cambiar esos cables donde esta el rojo por el naranja y el naranja por donde esta el rojo.

 

NOTA: MIRA LOS ESQUEMAS, PARA SABER QUIEN ES QUIEN.

ah prepara alguna fusible, no sea que haga pumb.

Link to comment
Share on other sites

el navegador se apaga...entonces, POR QUE LECHES NO SE APAGA EL ML????????

 

 

 

Olvidate del navegador.

 

El cable ISO y el navegador como es de VW, esta preparado internamente para que se apague cuando quitas la llave.

 

El manos libres cumple el ISO y en cualquier sitio del mundo, menos en un VW se apagaria.

Link to comment
Share on other sites

Joserra,

Gracias por el apoyo!!

Jnv, seguro que no tienes la polaridad cambiada? Si no, ya sabes lo que tienes que hacer cuando vuelvas a montar la alarma..

 

Samy,

Te NECESITOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!!!!!! No entiendo muy bien lo de que vw no cumple pq cuando quito la llave, el navegador se apaga...entonces, POR QUE LECHES NO SE APAGA EL ML????????

 

Pocero Desesperao.

 

PD. Ayuda, que no quiero regalarle el ML a mi novia!!!!!!!!!!!!!

 

Puede ser que te pase lo mismo que a mi... El manos libres me queda activo durante unos segundos, y luego se apaga. Yo no llevo el módulo de ampliación de la alarma, pero creo que si lo llevase también saltaría. El problema viene de que el positivo tras contacto tiene un retardo en desconectarse, es decir, si apagas el coche tiene unos segundos en los que sigue habiendo corriente. Si esperas un poco antes de cerrar el coche, el manos libres debería apagarse y no saltaría la alarma. Esto viene creo por la "historia esa" de que te permite tener la radio encendida aunque tengas quitado el contacto (primero se apaga y si pulsas el ON sin la llave se puede volver a encender)...

Creo que se solucionaría buscando un positivo tras contacto que corte la corrienta de manera instantánea.

Link to comment
Share on other sites

Joserra,

Gracias por el apoyo!!

Jnv, seguro que no tienes la polaridad cambiada? Si no, ya sabes lo que tienes que hacer cuando vuelvas a montar la alarma..

 

Pues si está cambiada te aseguro que yo no lo he hecho.

Pero ese M/L me lo instaló un profesional.

Link to comment
Share on other sites

Puede ser que te pase lo mismo que a mi... El manos libres me queda activo durante unos segundos, y luego se apaga. Yo no llevo el módulo de ampliación de la alarma, pero creo que si lo llevase también saltaría. El problema viene de que el positivo tras contacto tiene un retardo en desconectarse, es decir, si apagas el coche tiene unos segundos en los que sigue habiendo corriente. Si esperas un poco antes de cerrar el coche, el manos libres debería apagarse y no saltaría la alarma. Esto viene creo por la "historia esa" de que te permite tener la radio encendida aunque tengas quitado el contacto (primero se apaga y si pulsas el ON sin la llave se puede volver a encender)...

Creo que se solucionaría buscando un positivo tras contacto que corte la corrienta de manera instantánea.

 

La alarma tarda unos 15-20sg en activarse, por lo menos en mi caso.

 

Yo cuando quito la llave, se apaga todo instaneo, radio, ampli, manos libres.

 

Todo suele a ir a un rele de descarga, se llama el X-100, que desconecta casi todo del equipo del coche electrico.

Link to comment
Share on other sites

Donde puedo conseguir los esquemas del ML?? ( yo no los tengo)

y ¿Del conector ISO del coche, que pin es el positivo siempre y cual el positivo tras contacto?????

 

Una pista. Los de corriente suelen ser mas gordos de lo normal (uno es rojo seguro y el otro puede ser naranja), y el de masa tambien (negro).

 

Y sobre todo tener un polimetro.

Link to comment
Share on other sites

Donde puedo conseguir los esquemas del ML?? ( yo no los tengo)

y ¿Del conector ISO del coche, que pin es el positivo siempre y cual el positivo tras contacto?????

 

Una pista. Los de corriente suelen ser mas gordos de lo normal (uno es rojo seguro y el otro puede ser naranja), y el de masa tambien (negro).

 

Y sobre todo tener un polimetro.

 

Pocero, los has puesto tú en la foto que has colgado en la pagina anterior

mostrar_imagen.asp.2261.jpg

 

A ver, aqui tenemos tierra, Positivo continuo y Positivo en contacto, lo unico que tienes que hacer es cambiar los conectores del manos libres de los positivos entre ellos, para que quede al revés, lo demás está bien

 

Si no recuerdo mal, la tierra sabemos todos cual es, el Ub es positivo a contacto, y el S - kont es positivo continuo, lo acabo de comprobar con el esquema de conexiones de mi radio

 

Puñeta lo de los cables al revés, cuando instalé la primera radio en el Golf, la de dolores de cabeza que me dió hasta coger un polímetro....

 

Salu2

Link to comment
Share on other sites

Pocero he ido hasta casa y he abierto la caja del otro M/L, estoy mirando el otro mazo de cables y veo que efectivamente como dice DaviV y Samy

 

uB es Rojo

S-Kont es naranja (con una rallita negra).

 

Pero te aseguro que creo que yo no he tenido que hacer nada de esto.

Link to comment
Share on other sites

Pocero he ido hasta casa y he abierto la caja del otro M/L, estoy mirando el otro mazo de cables y veo que efectivamente como dice DaviV y Samy

 

uB es Rojo

S-Kont es naranja (con una rallita negra).

 

Pero te aseguro que creo que yo no he tenido que hacer nada de esto.

 

joder, no se que haría sin vosotros!!!!

JNV, te has pasao, que la cosa no es tan grave, que el coche me anda....

Samy, David, muchas gracias, voy a intentarlo esta tarde y os cuento... Cuantos fusibles he petao...

 

 

:bien: ME ENCANTA ESTE CLUB.................

:bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien: :bien:

Saludos

 

 

Pocero

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Privacy Policy, nuestras Guidelines y nuestros Terms of Use.