Jump to content

Correa O Bomba ???


eltorturator

Recommended Posts

He notado que al ralentí, mi climatronic no enfría. cuando inicio la marcha, vuelvo a tener frío de nuevo. Estando al ralentí, si mantengo acelerado el coche vuelvo a tener frío.

 

será problema de alguna correa o será que le falta fuerza a la bomba ???

 

alguna idea ???

Link to comment
Share on other sites

Si tienes mas paciencia seguro que alguien te ayuda. No creo que en 10 minutos todo el foro lea tu post.

 

Por otra parte, lo siento pero no te puedo ayudar, no entiendo mucho de averias del clima.

 

jejeje lo sé, hombre... jejeje no te enfades..... lo he hecho para subir un poco el tema y que no se quedara muy descolgado.

 

en este foro hay gente muy maja que enseguida responde si sabe....

 

un saludo foreros... ah, y gracias por contribuir a que mi post no se descuelgue, jejeje

Link to comment
Share on other sites

yo lo q creo y creo q pongo la mano en el fuego y no me kemo es el likido del aire acondicionado!!! yevalo a algun sitio a q te agan la carga del aire!!! pq si fuese la correa o la boma,1º no te iria la direccion asistida puesto que la correa de accesorios mueve bomba injectora es decir q no te arrankaria tampoko el coche, y mueve 2 cosas mas!!!! lleva a acer la carga de aire a algun sitio, royo, midas o aurgi q valen 46€ o asi!!!! y despues nos cuentas q tal a ido!!!!

Link to comment
Share on other sites

a propósito de esto de la carga...... cuánto debería de durar ??? el mío tiene 3 años y medio y no le apagao NUNCA, ya que he leído en varios sitios, que muchas de las averías del circuito de refrigeración se producen tras largos períodos de no usar el clima, ya que no se lubrica no sé qué y se acaba perdiendo gas.... os suena de algo ?

Link to comment
Share on other sites

ya que he leído en varios sitios, que muchas de las averías del circuito de refrigeración se producen tras largos períodos de no usar el clima, ya que no se lubrica no sé qué y se acaba perdiendo gas.... os suena de algo ?

 

Efectivamente es como todo, si no se ausa no se lubrica y puede tener mas probabilidades de averia pero tampoco por eso es mejor llevarlo conectado siempre. Lo ideal es llevarlo puesto cuando consideres necesario, sea el tiempo que sea (si lo consideras siempre, pues siempre.... pero tb las piezas sufren desgastes) y evitar en lo posible que pase largos periodos de tiempo sin utilizarse, por ejemplo en invierno....

Link to comment
Share on other sites

He notado que al ralentí, mi climatronic no enfría. cuando inicio la marcha, vuelvo a tener frío de nuevo.

A ver, a mi me pasa lo mismo, hay que darle cierto tiempo a que el circuito de refrigeración se enfríe para que te suelte aire frío, no?.

 

Estando al ralentí, si mantengo acelerado el coche vuelvo a tener frío.

 

Dices estando al ralentí y luego acelerado el coche... o una cosa u otra, no? ¿No será que después de circular paras el coche pero mantienes el motor encendido (en ralentí)? En ese caso tienes frío, no? Normal, el circuito ya está funcionando normalmente.

 

Salu2 :bien:

Link to comment
Share on other sites

yo lo q creo y creo q pongo la mano en el fuego y no me kemo es el likido del aire acondicionado!!! yevalo a algun sitio a q te agan la carga del aire!!! pq si fuese la correa o la boma,1º no te iria la direccion asistida puesto que la correa de accesorios mueve bomba injectora es decir q no te arrankaria tampoko el coche, y mueve 2 cosas mas!!!! lleva a acer la carga de aire a algun sitio, royo, midas o aurgi q valen 46€ o asi!!!! y despues nos cuentas q tal a ido!!!!

 

la correa ke mueve la bomba inyectora es la de la distribucion no os asusteis, lo mas seguro es ke sea de falta de carga de gas o un fallo electrico de arranke del compresor del clima.

llevalo y ke lo vean ke seguro ke no es mucho un saludo

Link to comment
Share on other sites

la correa ke mueve la bomba inyectora es la de la distribucion no os asusteis, lo mas seguro es ke sea de falta de carga de gas o un fallo electrico de arranke del compresor del clima.

llevalo y ke lo vean ke seguro ke no es mucho un saludo

 

 

me refería a que estando al ralentí en un semáforo, por ejemplo, me quedo sin frío, pero si parado le subo a 1500 o 2000 vueltas enseguida tengo frío otra vez. Tiene algo que ver esto con que tenga ya poca carga de gas? es decir, la carga de gas es la misma, pero según el régimen de rpm del motor, tengo frío o no lo tengo. O igual es que cuando hay poca carga de gas son estos sus síntomas ?

 

MUCHAS GRACIAS A TODOS POR EL INTERÉS QUE ESTAIS MOSTRANDO EN ESTE TEMA.......... es que soy de los que dicen que antes de ir al conce conviene tener más de una y más de dos referencias o segundas opiniones, ya que no me fío mucho de Volkswagen

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Patrocinadores oficiales

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Privacy Policy, nuestras Guidelines y nuestros Terms of Use.