Jump to content

Ayuda Urgente: Mk3 Se Para


peavon

Recommended Posts

Pues eso, que se para el muy mamon, se que había un tema abierto en el subforo mk3 con varias soluciones al problema, pero como ese foro ya no está disponible...

 

Alguien sabe si se puede recuperar esa información?

 

Alguno de los que lo habeis sufrido me podeis contar alguna solución?

 

El caso que arranca y se para al poco tiempo, luego tarda un montón en volver poder arrancar, sé que he leido la solución en el subforo mk3 pero no soy capaz de recordarla.

 

MIL GRACIAS:cry2:

Link to comment
Share on other sites

Gracias a ambos por el interés, se me olvidó comentar el modelo, es un GTI 20 aniversario del 97.

 

Inmovilizador? pues el coche lo compre de 2 mano y alarma lleva montada ahora si lleva inmovilizador... me pillas.

Link to comment
Share on other sites

hola peavon a mi s m paraba enmarcha y el problema era la pastilla d encendido q es una pieza cuadrada q esta al fondo dl capo y sale un cable hacia el delco, es lo q da chicha a todo la broma m sali por 135 ya montada y la pieza no vw sala por unos 92 €

un saludo y haber si viene alguien d los dl otro post

 

pd: s m olvidaba decir q para comprobar si es eso cuando s t halla pardado el coche abre el capo y quita el cable dl centro dl delco y ponlo junto a algo metalico si da chispa al dar el contacto esta bien y si no pos ya sabes

Link to comment
Share on other sites

Pues eso, que se para el muy mamon, se que había un tema abierto en el subforo mk3 con varias soluciones al problema, pero como ese foro ya no está disponible...

 

Alguien sabe si se puede recuperar esa información?

 

Alguno de los que lo habeis sufrido me podeis contar alguna solución?

 

El caso que arranca y se para al poco tiempo, luego tarda un montón en volver poder arrancar, sé que he leido la solución en el subforo mk3 pero no soy capaz de recordarla.

 

MIL GRACIAS:cry2:

a mi en el golf III que tengo ahora me paso lo mismo iba tan tranquilo por la autovia y se paraba de repente,era un rele 10 euros y no veas hasta que lo localizaron.-

Link to comment
Share on other sites

El Mk3 1.6 GT que tuve antes del TDI 150 que tengo se parava por un rele. No me acuerdoel nº del rele pero quando lo movia un poco motor se parava, pues era el rele que cortava la corriente total.

 

Este problema empezó con pequenos tirones (en los cuales el cuenta revoluciones volvia a cero) y, pasados unos meses, el coche tardava un rato en volver a trabajar.

 

La origén del problema era una "pista" del circuito impreso del rele rompida que, con la vibración, se sueltava y rompia el circuito.

 

Espero que esto ayude

Link to comment
Share on other sites

Muchísimas gracias a todos de verdad, he probado a desconectar la alarma por si llevaba inmovilizador y nada, estoy probando con lo del relé, creo que es el número 30 el que produce el fallo típico, lo tengo aquí desmontado y aparentemente esta bien, se supone que si está mal debría de verse algo chamuscado o desconectado no? de todas formas mañana iré a recambios para comprobarlo y si eso me pillo uno nuevo.

Link to comment
Share on other sites

El Mk3 1.6 GT que tuve antes del TDI 150 que tengo se parava por un rele. No me acuerdoel nº del rele pero quando lo movia un poco motor se parava, pues era el rele que cortava la corriente total.

 

Este problema empezó con pequenos tirones (en los cuales el cuenta revoluciones volvia a cero) y, pasados unos meses, el coche tardava un rato en volver a trabajar.

 

La origén del problema era una "pista" del circuito impreso del rele rompida que, con la vibración, se sueltava y rompia el circuito.

 

Espero que esto ayude

efectivamente el mio tambien es un MKIII gt 1.6 100cv, y me paso como a ti

Link to comment
Share on other sites

asi a simple vista por lo que dices que se te para y te tarda en arrancar iria directamente a la bobina,aunque pueden ser muchas cosas,pero cuando se para y tarda en arrancar un buen rato normalmente suele ser sintoma de bobina.De todas formas si nos puedes dar algun dato mas seguro que nos servira para poderte echar una mano:bien:

 

s2

 

PD:se supone que ne breve podremos volver a disfrutar de toda la información de todos los subforos,es cuestión de que tengamos algo de paciencia.

 

PD2:Tenía una espinita clavada de que no iba a poder ser milenario con un tema dedicado al mk3 y al final hago los mil mensajes en este tema:dance::fiesta:

 

:secta:

Link to comment
Share on other sites

Con vosotros da gusto, voy a ir a primera hora a ver si está bien el relé y si no me pillo otro ya que es lo más económico, en caso que no sea eso me tiraré a por la bobina, pastilla de encendido y sucesivas posibles soluciones que me habeis dado.

 

Algún dato más... deciros que he intentado volver a arrancarlo y ya no había manera, no sé, porbare por la mañana a ver, el caso que el motor de arranque funciona a la perfección por lo que se descarta batería y el propio motor de a., cuando me ha pasado había estado conduciendo unos 20 min., lo he parado y al volver a arrancarlo he durado como dos metros con el coche encendido pq se ha parado el solo al momento y no había ya manera de arrancarlo, lo he dejado tranquilo 10 min. y me ha vuelto a arrancar pero me ha durado solo otros 10 metros ... y se ha vuelto a parar, lo he intentado otra vez al rato y ya ha sido cuando no me ha arrancado. Ya digo que de motor suena bien, es algo eléctrico fijo.

 

Lo único que ya no estoy seguro que sea el relé número 30...:neutral: , a ver si alguno os acordais de que número era y no hago un estropicio.

 

Oyes luisito_vr6 ¿a que te refieres con actuar el rele con la mano?, que yo de mecánica lo justo ..., si me lo puedes explicar un poco te lo agradecería.

 

Joe curro te has cambiado la foto del truchón aunque la de ahora no esta nada mal tampoco:-) (uno que es pescador tb...)

 

Lo dicho, mil gracias a todos y saludos!

Link to comment
Share on other sites

Con vosotros da gusto, voy a ir a primera hora a ver si está bien el relé y si no me pillo otro ya que es lo más económico, en caso que no sea eso me tiraré a por la bobina, pastilla de encendido y sucesivas posibles soluciones que me habeis dado.

 

Algún dato más... deciros que he intentado volver a arrancarlo y ya no había manera, no sé, porbare por la mañana a ver, el caso que el motor de arranque funciona a la perfección por lo que se descarta batería y el propio motor de a., cuando me ha pasado había estado conduciendo unos 20 min., lo he parado y al volver a arrancarlo he durado como dos metros con el coche encendido pq se ha parado el solo al momento y no había ya manera de arrancarlo, lo he dejado tranquilo 10 min. y me ha vuelto a arrancar pero me ha durado solo otros 10 metros ... y se ha vuelto a parar, lo he intentado otra vez al rato y ya ha sido cuando no me ha arrancado. Ya digo que de motor suena bien, es algo eléctrico fijo.

 

Lo único que ya no estoy seguro que sea el relé número 30...:neutral: , a ver si alguno os acordais de que número era y no hago un estropicio.

 

Oyes luisito_vr6 ¿a que te refieres con actuar el rele con la mano?, que yo de mecánica lo justo ..., si me lo puedes explicar un poco te lo agradecería.

 

Joe curro te has cambiado la foto del truchón aunque la de ahora no esta nada mal tampoco:-) (uno que es pescador tb...)

 

Lo dicho, mil gracias a todos y saludos!

 

 

 

Hola Peavon,el rele de la bomba de gasolina es el 30 seguro y sinó recuerdo mal valia unos 12 euros (creo).

 

Si pillas la bobina de desguace te vale la de muchos modelos del grupo vag ibizas 93-98,polos94-99,toledos91-98 etc etc etc.Puedes probar con otra bobina solo desconectando los cables que lleva la tuya y poniendoselo a la otra,tu mecanico lo puede hacer en un momento y rapidamente ves si viene de ahí el fallo.

 

 

Por otro lado,si,ya quite la foto con la trucha:mrgreen:,ya sabes renovarse o morir,que mal llevo este año la temporada de pesca:tonto:.

 

Siempre es una alegría saludar a otro pescador:bien:

Link to comment
Share on other sites

Bueno, asunto solucionado, he comprado el relé 30 por algo menos de 10 euros (con algo de descuento) pero ha seguido sin arrancar el coche así que a probar con la bobina ... y efectivamente era la bobina, creo que son 112 euros de piececita pero bueno con lo que me he ahorrado de investigación de avería gracias a vosotros no está del todo mal y solo he tenido el coche parado día y medio.

 

Reiterar el agradecimiento a todos.

 

PD: en breve curro voy a tentar a los huchos cercanos a tu ciudad, no sé si alguna vez los habrás pescado ..., los ríos desgraciadamente en general van de mal en peor:evil:

Link to comment
Share on other sites

Bueno, asunto solucionado, he comprado el relé 30 por algo menos de 10 euros (con algo de descuento) pero ha seguido sin arrancar el coche así que a probar con la bobina ... y efectivamente era la bobina, creo que son 112 euros de piececita pero bueno con lo que me he ahorrado de investigación de avería gracias a vosotros no está del todo mal y solo he tenido el coche parado día y medio.

 

Reiterar el agradecimiento a todos.

 

PD: en breve curro voy a tentar a los huchos cercanos a tu ciudad, no sé si alguna vez los habrás pescado ..., los ríos desgraciadamente en general van de mal en peor:evil:

 

No me jorobes....risas::risas::risas:este mes tengo yo el coto de los huchos también,sólo faltaría que lo tuvieramos el mismo día.De todas formas si quieres te paso por mp mi numero telefono y nos tomamos una cerveza en uno de esos descansos que siempre vienen bien.

 

PD : Por cierto,enhorabuena por haber resuelto ya la avería de tu coche:bien:

Link to comment
Share on other sites

Bueno, asunto solucionado, he comprado el relé 30 por algo menos de 10 euros (con algo de descuento) pero ha seguido sin arrancar el coche así que a probar con la bobina ... y efectivamente era la bobina, creo que son 112 euros de piececita pero bueno con lo que me he ahorrado de investigación de avería gracias a vosotros no está del todo mal y solo he tenido el coche parado día y medio.

 

Reiterar el agradecimiento a todos.

 

PD: en breve curro voy a tentar a los huchos cercanos a tu ciudad, no sé si alguna vez los habrás pescado ..., los ríos desgraciadamente en general van de mal en peor:evil:

ten cuidado ami me cambiaron tres bobinas antes de dar con el rele se solucionaba el problema un mes mas o menos y luego volvia, lo que ocurria es que el rele en cuestion ( no me acuerdo el numero ), al estar mal rompia las bobinas.-

Link to comment
Share on other sites

  • 10 months later...

Hola,

 

Hoy voy a comprar el 'infame' rele 30, despues de llevar a dos talleres el coche sin que dieran con el problema, busque informacion por la web y encontre este foro. Ayer saque el rele y el fallo 'posterior' al fallo inicial que tiene (se para en marcha, cuando le apetece..), es el mismo, no arranca (evidente, sin 'chicha' en la centralita no arranca ni a empujones). Voy a probarlo, posteare el resultado del cambio.

 

Por si a alguien le interesa, el codigo del rele 30 es '165 906 381'. El precio me han dicho que unos 11 Euros.

 

Saludos,

 

Paco

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Patrocinadores oficiales

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Privacy Policy, nuestras Guidelines y nuestros Terms of Use.