Jump to content

Problema Navegación - Solo se ve la primera y última página de un post. Se queda Cargando...


Publicaciones recomendadas

  • Barrancas cambió el título a Problemas de redirección
  • 3 semanas atrás...
hace 1 minuto, Keven_007 dijo:


Nada tranquilo. Ahí te queda hasta que me digas.
Cualquier ayuda, avisa. Ya sabes que ayudo todo lo posible 😉


Enviado desde mi iPhone utilizando Tapatalk

 

Es de agradecer. Poca mano podemos meter... es una plataforma que mantiene Invision así que toca espera.

  • Me gusta 1
Enlace al mensaje
Compartir en otros sitios web
  • 6 meses atrás...

Hola.

 

¿Se sabe si hay alguna solución en camino?

A mí me ha pasado siempre, y continúa el bug, pero únicamente con dispositivos móviles: Chrome en Android y Safari en iPad. En mi ordenador Windows con la última versión de Firefox y Edge funciona perfectamente. Al principio no le daba demasiada importancia, pero últimamente me resulta algo engorroso tener que actualizar la página, especialmente cuando estoy en datos móviles: es bastante frecuente que se me quede pillada la navegación.

 

Muchas gracias y un saludo.

Enlace al mensaje
Compartir en otros sitios web

A mi también me pasa, no me había percatado porque usaba Tapatalk, ahora que consulto el foro por el navegador al pasar de hoja se queda “cargando”. 

Me pasa en safari del iPhone y de iPad. 

Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas atrás...
En 2/6/2019 a las 11:49, Bluelight dijo:

Botón derecho del ratón y actualizar.

Enviado desde mi BBB100-2 mediante Tapatalk
 


haciendo esto por fin puedo navegar, pero decir q el problema persiste. Me lleve un aviso de regalo por no usar el buscador, veo q son duros los moderadores así que intentaré hablar poco para no liarla 😂

Enlace al mensaje
Compartir en otros sitios web
hace 14 horas, Pueblo666 dijo:


haciendo esto por fin puedo navegar, pero decir q el problema persiste. Me lleve un aviso de regalo por no usar el buscador, veo q son duros los moderadores así que intentaré hablar poco para no liarla 😂

Perdona compañero, todavía no tenías los 6 mensajes para poder ver todo el foro. Te he quitado la advertencia pq es cierto q hay veces que no carga, a mi también me pasa, lo estanos intentando solucionar, pero se resuelve dándole a actualizar, tanto desde el movil/tablet como desde PC. Y contestando a la pregunta que hacías, ya no estamos disponibles en tapatalk por varias razones, una de ellas es q desde hace un tiempo la web va muy bien, y además al entrar por web se ayuda al mantenimiento activo del foro. 

Enlace al mensaje
Compartir en otros sitios web
hace 12 horas, nerwin dijo:

Perdona compañero, todavía no tenías los 6 mensajes para poder ver todo el foro. Te he quitado la advertencia pq es cierto q hay veces que no carga, a mi también me pasa, lo estanos intentando solucionar, pero se resuelve dándole a actualizar, tanto desde el movil/tablet como desde PC. Y contestando a la pregunta que hacías, ya no estamos disponibles en tapatalk por varias razones, una de ellas es q desde hace un tiempo la web va muy bien, y además al entrar por web se ayuda al mantenimiento activo del foro. 


se agradece!! Si dandole a actualizar va perfecto

  • Me gusta 1
Enlace al mensaje
Compartir en otros sitios web
  • danny007 cambió el título a Problema Navegación - Solo se ve la primera y última página de un post. Se queda Cargando...
  • danny007 bloqueó este tema
Invitado
Este tema está cerrado a nuevas respuestas.


×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.