Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.
Jaime13

Ayuda Averia Golf Mk6 2.0 140cv

Publicaciones recomendadas

Hola! Tengo un golf de 2010 2.0 140cv y desde hace dos días me echa humo al acelerar a fondo en marchas cortas y relantí, más en caliente que en frio. En carretera va como siempre. Le miré el nivel del aceite y lo tenía un poco por encima de lo normal. Aparte de eso el radiador se pone a funcionar muy rápidamente, sin ir fuerte con el coche y sin poner el clima. Estoy pensando en inyectores y parecido. Cualquier información será de gran ayuda. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hola! Tengo un golf de 2010 2.0 140cv y desde hace dos días me echa humo al acelerar a fondo en marchas cortas y relantí, más en caliente que en frio. En carretera va como siempre. Le miré el nivel del aceite y lo tenía un poco por encima de lo normal. Aparte de eso el radiador se pone a funcionar muy rápidamente, sin ir fuerte con el coche y sin poner el clima. Estoy pensando en inyectores y parecido. Cualquier información será de gran ayuda. Gracias!
Hola Jaime, fíjate de que color es el humo. También del nivel del refrigerante y de las temperaturas que alcance, no soy mecánico, pero con el motor que es (siendo de 2010 no será el caso de las culatas BKD, no creo) y estos datos googlea un poco o vuelves aquí, a ver si alguien más ducho que yo puede aportar algo.
Saludos y por ahora tranqui.

PD: el nivel por encima del máximo ya puede ser una razón, empieza por ahí.

Saludos, Juma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Y disculpen el flood, pero quería decirte también que eso de acelerar a fondo en marchas cortas... así, a diario, no suena a "dar un buen trato", sim acritud, sólo por dar más info sobre tu consulta.


Saludos, Juma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, siempre tiene buen trato y nunca pasándome en frio con él, no doy acelerones nunca así. No ha llegado a ser a fondo, solo para ver lo del humo. El humo es del aceite creo porque no llega a ser blanco del todo y huele un poco.

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
No, siempre tiene buen trato y nunca pasándome en frio con él, no doy acelerones nunca así. No ha llegado a ser a fondo, solo para ver lo del humo. El humo es del aceite creo porque no llega a ser blanco del todo y huele un poco.
Así se hace![emoji1376][emoji1376][emoji1376][emoji1376] Nunca en frío, disfrutar sí, destrozarlos NO![emoji2]

Pues por el humo... Ya sabemos el refrán! Yo empezaría por rectificar ese nivel, y saber que aceite lleva, si te lo ha hecho alguien, recurre a esa persona (taller, etc) Si has sido tú mismo quien ha puesto el aceite, mira la forma de rectificarlo, e insisto en lo de la temperatura, si observas en la botella de expansión que el refrigerante puede contener aceite, tras rectificar el nivel del mismo en el cárter, cambia el refrigerante o saca lo posible y que si hay aceite se diluya al máx con el que añadas.
Y ya que nos ponemos, poco te cuesta quitar la tapa de plástico sobre el motor y lo necesario para poder observar si hay manchas que nos puedan indicar una junta de culata en mal estado o similares... también miraría en el suelo donde suelas aparcar o esté parado unas horas al menos. Así si es el caso, vas descartando hasta que des con el problema.
Confío en que sea lo menos y puedas disfrutar mucho de tu Golf sin gastos en averías importantes!


Saludos, Juma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Cómo vas Jaime? Cuenta algo de esos síntomas que aprendamos cosas![emoji2]
Espero que lo tengas ya todo ok,

Saludos, Juma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Llevo probándolo desde el viernes y de momento nada de esos síntomas. Estaba el nivel del aceite alto, quitándolo parece que se ha solucionado. El ventilador vuelve a saltar como debería y nada de humo. 👍🏼

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Estupendo compañero!
Me alegra un montón saber que no tienes avería, a disfrutar y un abrazo desde Valencia!

Saludos, Juma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.




SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.