Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.
Conéctate para seguir esto  
javipb11

Saludos desde Murcia

Publicaciones recomendadas

Hola a todos, tengo un golf VI rabbit de 2012 y estoy muy contento con él. Por desgracia las inundaciones de este septiembre en Murcia afectaron a mi coche, me quede atrapado y entro agua en el interior. Por suerte no entro nada al motor ni al filtro de aire, por lo que he podido seguir circulando. Aunque todo funciona con normalidad a nivel motor y electrónico, he notado una cosa que no se si a alguien podrá resolverme la duda. Esto es, cuando apago el vehículo y lo cierro se me queda una luz amarilla encendida de 2 cm en el centro del climatizador, es la luz central de cuando le subes o bajas velocidad al aire. No se es muy extraño, la luz se queda encendida en tono amarillo/anaranjado aún con el coche y cierre centralizado cerrado. He vuelto unas horas más tarde y la dichosa lucecilla seguía encendida. Gracias por escucharme y ver si alguien puede ayudarme. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido al foro. Este subforo es solo para presentaciones, este tipo de consultas ponla en el subforo correspondiente, para eso debes tener al menos 5 mensajes . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido al foro compañero y mucho ánimo con tu consulta. Espero y deseo encuentres solución, ya nos contarás. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si le entró agua yo probaría a reiniciar la radio lo primero. Lo segundo desconectar la batería 10/15 min al menos. Y por último desmontar la zona donde éste el conector del cuadro de mandos ese por si hay humedad o agua y si no ves nada raro desconectar y volver a conectar. Para ir descartando posibilidades.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias por las respuestas, voy a probar lo dicho y os comento si encuentro la solución por si puedo ayudar a alguien más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  



SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.