Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.
sergio_4g63

Problemas de navegación (lentitud y cortes)

Publicaciones recomendadas

Buenas, alguien tiene problemas para navegar por el foro? Se me cuelga muchas veces, tanto en casa, trabajo,....con navegador chrome y safari, desde un iPad.

 

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, sergio_4g63 dijo:

Buenas, alguien tiene problemas para navegar por el foro? Se me cuelga muchas veces, tanto en casa, trabajo,....con navegador chrome y safari, desde un iPad.

 

gracias

 

No hemos tenido reportes de problemas.

Has probado a navegar desde chrome en modo incognito? sin extras ni parches ni nada? Para ver como se comporta.

Esperamos mas información.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 21 minutos, danny007 dijo:

 

No hemos tenido reportes de problemas.

Has probado a navegar desde chrome en modo incognito? sin extras ni parches ni nada? Para ver como se comporta.

Esperamos mas información.

 

Si es cierto que estos últimos días hemos sufrido algún que otro corte puntual, pero han sido para la mejora del foro. Yo los sufrí, pero ya está todo solucionado y a mi me va de lujo 😉

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ok, gracias. Probare hoy a darle caña y sino desde otra tableta. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me pasa lo mismo desde esta tarde pero no le he hecho mucho caso creyendo que era la red de yoigo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me lo sigue haciendo. No se por donde puede venir el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Están de mantenimiento en la plataforma hasta este Domingo 3.

Les hemos preguntado que puede estar pasando. Os mantenemos informados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, yo tambien estuve con unos problemas para navegar por el foro, hoy lo hice por chrome en modo incognito y todo bien,

mañana voy a intentar de nuevo.

Gracias.-

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

cuando me di de alta con la tablet me paso lo mismo ....pero despues con el ordenador de lujo..no se esta noche probare de nuevo con ella es una lg con android....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.