Jump to content

El motor 1.5 TSI EVO parece estar dando algunos problemas y por el momento no hay solución


Publicaciones recomendadas

Si, la del salpicadero es la del refrigerante que alcanza los 90 grados muy rápido. La del aceite tarda más en subir y lo ideal es entre 90 - 100 grados.  
Enviado desde mi VTR-L09 mediante Tapatalk
 
 
 
Bueno a ver si la marca dice algo porque nos tienen tontos!

Hoy he hablado con el concesionario para probar un automático y uno manual, a ver si me avisan pronto y me quito la curiosidad! Y me lanzo...

Por cierto@anvarela mola tu golf rojo! Que llantas llevas ?

Enviado desde mi WAS-LX1A mediante Tapatalk

Enlace al mensaje
Compartir en otros sitios web
  • Respuestas 196
  • Creado
  • Última Respuesta

Máximos Posteadores En Este Post

Máximos Posteadores En Este Post

Post Populares

Buenas tardes, hay  noticias nuevas, he estado siguiendo el problema de los tirones en otros foros europeos y parece que ya están empezando a llamar a los afectados para realizar la tan esperada actua

La verdad que no entiendo porque unas unidades dan problemas y otras no, quitando que resulta complicado salir en primera sin dar tirones, el motor es muy muy suave y tiene un consumo ajustado, una ve

Debo decir que me fie bastante de las pruebas en revistas y webs especializadas y sólo una comentó ese problema y ha sido recientemente, por lo que ha mi respecta pierden credibilidad estas pruebas al

hace 48 minutos, jappal dijo:

Se supone q la temperatura ideal de funcionamiento es la aguja en la mitad, 90 grados. Si hace lo mismo siempre, en un semaforo x ejemplo,al rato de salir...supongo que es pq es así...característico de ese motor. Yo aún no lo he probado pero no parece cómodo en marchas cortas emoji2955.png

Enviado desde mi WAS-LX1A mediante Tapatalk
 

Yo imagino que le iré pillando el truco al embrage, sobretodo al juego embrague-acelerador....donde es más incomodo es en las rotondas.....pero será pillar práctica! Ya os contare y ya nos contarás!

Enlace al mensaje
Compartir en otros sitios web

Hola,

Soy nuevo en este foro y me dispongo a participar 'muy a mi pesar', ya que es por un problema que he tenido.

 

Se trata de un Golf 1.5 TSI 130 CV DSG, adquirido el pasado 5-Sep-19. Yo había notado lo que muchos aquí decís sobre los tirones 'en frío', pero no lo había interpretado como un problema, sino más como un modo de comportamiento normal.

 

Mi problema con los tirones se acaba de manifestarse esta misma noche, con el coche perfectamente caliente, ya que llevaba buena parte de la tarde conduciendo y sin problema. Resulta que yendo a unos 110 Km/h subiendo por autovía en una pendiente (para más señas a la altura del Casino de Torrelodones en la A6) al acelerar, el coche ha empezado a dar tirones. Si levantaba el pie del acelerador, desaparecían. Al volver a pisarlo, más tirones otra vez. He seguido probando el comportamiento, tanto en llano, como en bajada y el resultado es que cuando le exiges acelerando, comienzan los tirones, resultando igual en la marcha que vayas en ese momento.

 

Luego al meterlo al garaje, los pocos segundos que el coche está encendido durante el proceso, ha quedado un olor muy raro, diferente al de los días anteriores desde su adquisición, como si se tratase de una mala combustión, a ese tipo de olor me refiero.

 

Por lo que estoy leyendo en el foro, no se trata de los mismos tirones que se manifiestan al resto de afectados. De ahí que me he decidido a exponer el tema por si os suena a alguno de vosotros este tipo de fallo. 

 

¿Alguien tiene o ha tenido este mismo problema? ¿que solución tiene?

 

El lunes ya estoy llamando al taller a ver que me dicen, pero  aunque lo arreglen y lo dejen en condiciones, la inseguridad que te genera, con sólo  1025 Km. es muy difícil de superar y volver a confiar en el coche. Vamos,  que es inevitable pensar que ....que vaya suerte, o que mala elección, y con la opciones que había y bla, bla, bla. 

 

Gracias por escuchar mis lamentaciones 😪

  • Me gusta 1
Enlace al mensaje
Compartir en otros sitios web

Buenos días!!! Por fin probé ayer el DSG. Era un 130cv en vez de 150cv...me faltó un pelín de nervio pero las sensaciones geniales!!! El cambio "automágico" una delicia, ni te enteras cuando va cambiando. Lo de las levas...una pasada!!!

El coche llevaba parado desde las 12 y lo probé a las 16:30, el comercial me dijo que estaba frío y salí como la seda, vamos que me encantó!!

Enlace al mensaje
Compartir en otros sitios web
hace 12 horas, jappal dijo:

Buenos días!!! Por fin probé ayer el DSG. Era un 130cv en vez de 150cv...me faltó un pelín de nervio pero las sensaciones geniales!!! El cambio "automágico" una delicia, ni te enteras cuando va cambiando. Lo de las levas...una pasada!!!

El coche llevaba parado desde las 12 y lo probé a las 16:30, el comercial me dijo que estaba frío y salí como la seda, vamos que me encantó!!

Yo probé el de 150CV y siempre he tenido cambio manual pero al final me he decidido por el DSG. Las levas es una pasada, y sobre todo lo voy a notar en los atascos de la A1, como me va a descansar la pierna je,je,je

Enlace al mensaje
Compartir en otros sitios web
  • 5 semanas atrás...

Hola soy nuevo en el foro, os descubrí investigando si los problemas de mi golf sportsvan 1.5 evo 130 tsi le habían ocurrido a más gente. 
El mío lo adquirí en mayo de este año de segunda mano con 10.000 km. Era un coche de empleados y al poco de comprarlo empecé a sufrir esos tirones, también notaba que al coche le costaba salir en parado, en las cuestas era una pesadilla xq además no respondía siempre de la misma manera y cuando aceleraba se revolucionaba mucho pero casi no cogía velocidad, si subía a segunda se quedaba ahogado. Otro problema eran los vacíos de potencia, nunca tenía claro que marcha meter en salidas e incorporaciones. Por último era incapaz de pillar el punto del ralentí (porque no lo tenía) en frío se calaba saliendo del garage e incluso una vez acelerando con la primera metida, las revoluciones comenzaban a subir y bajar sin parar hasta q el coche se ahogaba por completo y se calaba. En resumen una pesadilla. Afortunadamente con la actualización se corrigieron todos los problemas y mejoró en potencia en las marchas cortas. En definitiva, en mi caso la actualización ha resultado bastante efectiva, hace ya un mes que me la hicieron y de momento sigue funcionando correctamente. Espero que a los que también sufríais todo esto, se os haya corregido y a los que todavía no, animaros, parece que al final están dando con la solución.

Enlace al mensaje
Compartir en otros sitios web

Yo estuve viendo ese coche, para comprarlo. Pero tengo un primo de mi padre que lo tiene y el me comento que no sería mi coche ideal, ya que a el le ha dado algun que otro dolor de cabeza... No me gusta generalizar, pero estaba descartando coches para al final acabar en el que tengo hoy dia... 

(MI EXPERIENCIA) 

Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas atrás...
  • 2 semanas atrás...
  • 2 meses atrás...

Buenas tardes a todas/os y salud....

Estoy a punto de comprar golf 1.5 evo 150 manual, estoy al tanto del problema "canguro", pero a día de hoy no se en que situación esta, el coche esta matriculado en diciembre del 2019, es un demo, con lo que no se fecha de fabricación, si tengo el num de bastidor.....si alguien me puede informar...

 

saludos

 

Enlace al mensaje
Compartir en otros sitios web
  • 5 meses atrás...
En 9/1/2019 a las 21:58, RayBullty dijo:

 

Artículo de autonocion

 

“En el primer trayecto que realicé, no percibí nada y todo iba correctamente, una mañana me di cuenta que tras arrancar, al motor 1,5 TSI 150 CV le costaba mantener correctamente el ralentí y este bajaba y subía de revoluciones de forma anormal.

 

Ajeno a un problema que parece extenderse a centenares de unidades en todo el mundo, situé la posición D del DSG y empecé a maniobrar por el garaje. Las respuestas del coche eran muy bruscas, con tirones y caídas y subidas de revoluciones. Al motor le costaba responder y apenas hacía caso del pedal del acelerador. Decidí parar y volver a arrancar el vehículo – sí, al más puro estilo ordenador- pero los problemas persistían. En ese momento caí en que se podía tratar de un problema con el modo de conducción, por lo que seleccioné el modo Sport. El problema persistía y se manifestó durante varios cientos de metros hasta que el modelo alcanzó la temperatura de servicio.

 

Cuando el indicador de temperatura alcanzó la temperatura ideal de servicio los tirones desaparecieron, lo cual me hizo pensar que era posible que el motor estuviese extremadamente frío, aunque pronto lo descarté al haber estado estacionado toda la noche en un garaje cuyas temperaturas son estables y rondan los 15 grados -además, nunca antes me había pasado algo similar-.

 

 

 

Poco después de realizar las fotografías del vehículo volví a arrancar y en esta ocasión los tirones no estaban presentes en la conducción por lo que entendí que podía ser un problema puntual, algo que sería raro, pero posible.

 

Una vez más, al día siguiente, el problema volvió a reproducirse y nuevamente volvió a desaparecer tan pronto como el vehículo alcanzó su temperatura de servicio.

 

Tras esta experiencia y al entregar el vehículo le comenté al concesionario lo que había experimentado y rápidamente me comentaron que era cosa del filtro de partículas de gasolina. Al parecer, si el vehículo está frío este filtro hace que el vehículo tenga ese comportamiento.

 

No contento con esta respuesta -por su rapidez y por lo extraño de la misma- decidí buscar en la web el problema y mi sorpresa fue que encontré varios foros nacionales e internacionales en los que se trataba el tema, un tema que había incluso sido bautizado por los foreros como el efecto kangarooing -“cangureando” (de forma literal), en referencia a los saltitos o tirores que estos motores realizan entre la primera y la segunda velocidad cuando están fríos-.

 

Si bien es cierto que en la mayoría de foros, este problema se reproduce sobre todo en los motores asociados a un cambio manual, también lo es que hay algunas asociaciones con DSG afectados por el problema. Entre los modelos que he encontrado están el Karoq, el Ateca, el T-ROC, el Octavia y alguno más. También hay usuarios que lo han experimentado en el motor 1.4 TSI ACT de 150 CV, motor que ha sido reemplazado por el 1.5 TSI EVO ACT de 150 CV y en el que no experimenté en ninguna ocasión este problema.

 

Al parecer, estos problemas parecen ser un mal endémico no reconocido por Volkswagen y un problema que afecta al motor 1,5 TSI que por cierto, es líder de ventas en gasolina ahora mismo -dentro de las marcas del grupo-.

 

Al ser un problema que sólo aparece en cuando el motor está frio, lo cierto es que sí que podría tratarse un problema derivado del filtro de partículas de gasolina, algo que en cierto modo tampoco entendería porque ya hemos probado otros motores con esta clase de filtros y nunca nos han dado estos problemas.

 

¿Tienes o has tenido ocasión de probar este motor? ¿Conoces a alguien a quién le ha pasado algo similar con el motor TSI 1.5 EVO ACT en Skoda, Volkswagen, Audi o SEAT?”

 

 

Enviado desde mi iPhone utilizando Tapatalk

 

 

A nosotros nos hace lo mismo, en marchar largas estando en carretera, y normalmente al iniciar los viajes. Las revoluciones suben y bajan sin sentido. Es un Golf Sportsvan del 2018. Lo hemos llevado varias veces a la VW y nos dicen que el coche está bien. Lógicamente, un coche que está bien, no hace eso.. 

 

Enlace al mensaje
Compartir en otros sitios web
  • 3 meses atrás...

Soy propietario de un 1.5 tsi 150 manual.

Después de hacer la revisión de los 2 años, solicité que me actualizaran el software debido a los tirones en primera y en frío. Al principio eran algo reacios en el conce,  pues me decían que no disponía de ninguna actualización para el coche, que lo mirarían.  Al ir a recogerlo de la revi, me confirman que me han actualizado el software  y que en principio ya no da problemas de tirones. Me dijo también el concesionario que solo lo actualizan a los clientes que se quejan de dicho fallo. Tienen una circular interna por parte del fabricante que así lo indica. Solo actualizar si el cliente se queja( vaya marca más chapu)

Debo decir que desde que salí del concesionario.  0 tirones, el coche es otro completamente.  No tiene nada de lag del turbo, ni un tirón,nada. Deben haber cambiado la curva de aceleración,  por aceleración directa. La verdad, ahora si disfrutas del coche.  Espero que los que estéis afectados por estos dichosos tirones, os quejáis y os lo actualicen como a mi

 

Enlace al mensaje
Compartir en otros sitios web
  • 1 mes atrás...
En 18/8/2020 a las 0:10, EMZARCO dijo:

 

A nosotros nos hace lo mismo, en marchar largas estando en carretera, y normalmente al iniciar los viajes. Las revoluciones suben y bajan sin sentido. Es un Golf Sportsvan del 2018. Lo hemos llevado varias veces a la VW y nos dicen que el coche está bien. Lógicamente, un coche que está bien, no hace eso.. 

 

Buenas,
Yo tengo un VW Golf Advance 1.5 TSI, pero en este caso automático de gasolina.
Llevo 2 años con un problema de pérdida de potencia llevándolo al taller en numerosas ocasiones y siempre dando el problema como resuelto cuando sigue apareciendo con posterioridad. Ahora ya está en el taller desde hace 40 días, sin ninguna resolución ni ayuda por nadie.
Hay que dar difusión a los problemas que están generando estos motores!! He comenzado en twitter una «reclamación» que os agradecería, me pudierais ayudar a que tenga repercusión para intentar que la Marca de la cara.
Si podéis, en mi twitter @JdeLpz lo tenéis.
Os lo agradezco

Enlace al mensaje
Compartir en otros sitios web

Buenas a todos.
Yo tengo un VW Golf Advance 1.5 TSI, pero en este caso automático de gasolina.
Llevo 2 años con un problema de pérdida de potencia llevándolo al taller en numerosas ocasiones y siempre dando el problema como resuelto cuando sigue apareciendo con posterioridad. Ahora ya está en el taller desde hace 40 días, sin ninguna resolución ni ayuda por nadie.
Hay que dar difusión a los problemas que están generando estos motores!! He comenzado en twitter una «reclamación» que os agradecería, me pudierais ayudar a que tenga repercusión para intentar que la Marca de la cara.
Si podéis, en mi twitter @JdeLpz lo tenéis.
Os lo agradezco

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas atrás...
  • 2 meses atrás...

Otro afectado por aquí, tengo que decir que para mi no es demasiado molesto, me gustaría que no lo tuviera pero no es algo por lo que me arrepienta haber comprado el coche. Por lo demás el motor un tiro, muy fino. Suave, potente, buen consumo... En fin, nada que objetar.

Enlace al mensaje
Compartir en otros sitios web

Yo tengo próximamente la revisión de los 2 años. Que os pusieron en la factura en dicha actualización? Lo digo para decirles directamente lo que tienen que hacerle y no me anden mareando. 

Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.