Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.
RayBullty

El motor 1.5 TSI EVO parece estar dando algunos problemas y por el momento no hay solución

Publicaciones recomendadas


Yo despues de haber estado buscando mas opiniones por ahi, està es la principal respuesta. Que los afectados no son muchos, aunque bueno seguire dudando si lo pillo o no


Enviado desde mi iPhone utilizando Tapatalk
Eso mismo pensaba yo cuando lo compré en febrero, que si ya lo habrán corregido, que son mayoría los que vienen bien sin ese problema... Pues bien, me toco la china porque el mío, entregado en Mayo lo hace y bastante.

Enviado desde mi VTR-L09 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

De haberlo sabido no me gasto un dineral en este coche y me compro por la mitad de precio uno con casi los mismos caballos y ahi si que no seria tan exigente.mi humilde opinion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo tengo un GOLF TSI 1.5 130CV 6 velocidades, mi coche si pega tirones en frío, pero de momento mientras no se sepa cuál es el motivo no pienso llevarlo a la casa porque puede ser peor el remedio que la enfermedad, me lo dieron en Enero

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hasta que punto están afectados los TSI 1.5? Hay muchos foreros con esta problemática todavía? Estoy interesado en ese motor y tengo mil dudas si comprarlo o no.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Un pequeño pero molesto fallo, que seguro que luego se compraba en marcha, quizás esperar un minuto en la plaza arrancando en frío arregle parte del problema, hasta que coja temperatura

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo he probado hoy el tsi 1.5 de 150 CV manual, y me lo ha hecho unos pequeños tirones al salir en primera de parado al sacarlo del concesionario.
Se lo he comentado al comercial y me ha dicho que es adaptar-se al embrague, y al comentarle lo que havia leido por Internet pues me ha dicho que no tenia ningun conocimiento sobre esto.
Estoy mirando otras opciones, asi que seguramente descarte este motor


Enviado desde mi iPhone utilizando Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 18 horas, Davidforner dijo:

Yo he probado hoy el tsi 1.5 de 150 CV manual, y me lo ha hecho unos pequeños tirones al salir en primera de parado al sacarlo del concesionario.
Se lo he comentado al comercial y me ha dicho que es adaptar-se al embrague, y al comentarle lo que havia leido por Internet pues me ha dicho que no tenia ningun conocimiento sobre esto.
Estoy mirando otras opciones, asi que seguramente descarte este motor


Enviado desde mi iPhone utilizando Tapatalk

Encima van y dicen que es acostumbrarse al embrague... Vaya estafadores están hechos los de vw!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno,

 

Uno más, ayer me entregaron el coche 1.5 TSI 130 Manual, vengo del mismo coche pero con motor 1.4 TSI 125cv.  Tocho va.

 

Entre ayer y esta mañana le he hecho 300km y en general me gusta más que el 1.4 pero si que he notado los tirones y el vacío de potencia de 1 a segunda en 2 ocasiones, llegando practicamente a calarse.

 

El ejemplo más claro, entrando a una rotonda que vas casi parado y podría meter primera o segunda, metí segunda y se quedó tranquilamente 3-4 segundos sin responder el acelerador. Pensaba que se había parado pero simplemente estaba bajo de vueltas, sobre las 1.000 y no aceleraba. De golpe todo volvió a la normalidad, la cara de lerdo que me quedó, para grabarla, por suerte no venía nadie y no tuvo mayor implicación.

 

Al llegar a la gasolinera, y subir el bordillo directamente se caló. Pero no subiéndolo, cuando ya estaba arriba como si se hubiera cansado del esfuerzo xD así que otra vez se me quedó cara de tonto. Al pisar el embrague se encendió y listo.

 

El trabajo lo tuve para subir la cuesta hasta el surtidor, rampa tipo garage, te quedas abajo y cuando uno de los surtidores está libre, subes y listo. Es donde voy siempre y aunque subir solo a embrague es demasiado forzado, no tiene mayor complicación. Suelo ir siempre con el autohold  (excepto para aparcar en cuesta que lo quito) con lo que al ver que me tocaba subí, o al menos lo intenté, y no esperaba que tal como se soltará el freno se me fuera el coche para atrás. Lo probé en 3 ocasiones, el coche solo con embrague no aguantaba y al intentar acelerar no sabría decir si era mejor o peor pero se me iba para atrás todo el rato hasta el punto que el de atrás tuvo que retroceder..

 

Más allá de que el coche marcaba en ese momento 14 km, lo tuve claro, acelerar a 3.000 vueltas y subir como si fuera un coche de 27 CV. Solucionado.

 

Des de mi punto de vista si os dicen que es un tema de embrague os la están colando. En mi caso al menos, el embrague va especialmente fino, muy contento, mejor que el anterior. Es un tema con la aceleración que transmite el pedal, se queda vacío si no eres contundente.

 

Tengo pánico a meterlo en el parking de casa y no poder sacarlo (tiene una rampa realmente fuerte en L bastante estrecha y si tienes que tirar para atrás suerte tendrás si no lo rallas), veremos cuando vaya por la tarde si lo saco o va en grua xD. Por el camino llamaré a vw por si me saben ya decir alguna cosa o lo dejo directamente en el taller y que me den uno de sustitución.

 

Los tirones en frío los he comprobado esta mañana al salir del parking donde estaba, bastante perceptible pero si solo es questión de esperar un poco al salir por las mañanas no me preocuparía. Lo que sí me tiene preocupado es la sensación de no saber como va a responder, si lo hace siempre te acostumbras, si es imprevisible tiene papeletas para un accidente en situaciones en las que te quedas vendido. Una rotonda que normalmente entrarías de sobra o una pendiente pronunciada en la que le acabes dando al de atrás o simplemente aparcar en cuesta.

 

Veremos como me adapto en los próximos días y que solución dan. Si lo veo complicado y no avanza tengo claro que el coche no llega a final de año, no me la juego. Los suelo cambiar rápido , el 1.4 125 justo tenía 3 años, pero este tiene numeros de superar todas las previsiones.

 

A los que llebáis tiempo con esto, mejora con los km? Si es que no, os habéis acostumbrado?

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo estoy tengo un GOLF TSI 1.5 130CV DSG desde Junio, y por ahora, toco madera, no he notado nada raro, yo suelo esperar un poco antes de iniciar la marcha.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Bueno,
 
Uno más, ayer me entregaron el coche 1.5 TSI 130 Manual, vengo del mismo coche pero con motor 1.4 TSI 125cv.  Tocho va.
 
Entre ayer y esta mañana le he hecho 300km y en general me gusta más que el 1.4 pero si que he notado los tirones y el vacío de potencia de 1 a segunda en 2 ocasiones, llegando practicamente a calarse.
 
El ejemplo más claro, entrando a una rotonda que vas casi parado y podría meter primera o segunda, metí segunda y se quedó tranquilamente 3-4 segundos sin responder el acelerador. Pensaba que se había parado pero simplemente estaba bajo de vueltas, sobre las 1.000 y no aceleraba. De golpe todo volvió a la normalidad, la cara de lerdo que me quedó, para grabarla, por suerte no venía nadie y no tuvo mayor implicación.
 
Al llegar a la gasolinera, y subir el bordillo directamente se caló. Pero no subiéndolo, cuando ya estaba arriba como si se hubiera cansado del esfuerzo xD así que otra vez se me quedó cara de tonto. Al pisar el embrague se encendió y listo.
 
El trabajo lo tuve para subir la cuesta hasta el surtidor, rampa tipo garage, te quedas abajo y cuando uno de los surtidores está libre, subes y listo. Es donde voy siempre y aunque subir solo a embrague es demasiado forzado, no tiene mayor complicación. Suelo ir siempre con el autohold  (excepto para aparcar en cuesta que lo quito) con lo que al ver que me tocaba subí, o al menos lo intenté, y no esperaba que tal como se soltará el freno se me fuera el coche para atrás. Lo probé en 3 ocasiones, el coche solo con embrague no aguantaba y al intentar acelerar no sabría decir si era mejor o peor pero se me iba para atrás todo el rato hasta el punto que el de atrás tuvo que retroceder..
 
Más allá de que el coche marcaba en ese momento 14 km, lo tuve claro, acelerar a 3.000 vueltas y subir como si fuera un coche de 27 CV. Solucionado.
 
Des de mi punto de vista si os dicen que es un tema de embrague os la están colando. En mi caso al menos, el embrague va especialmente fino, muy contento, mejor que el anterior. Es un tema con la aceleración que transmite el pedal, se queda vacío si no eres contundente.
 
Tengo pánico a meterlo en el parking de casa y no poder sacarlo (tiene una rampa realmente fuerte en L bastante estrecha y si tienes que tirar para atrás suerte tendrás si no lo rallas), veremos cuando vaya por la tarde si lo saco o va en grua xD. Por el camino llamaré a vw por si me saben ya decir alguna cosa o lo dejo directamente en el taller y que me den uno de sustitución.
 
Los tirones en frío los he comprobado esta mañana al salir del parking donde estaba, bastante perceptible pero si solo es questión de esperar un poco al salir por las mañanas no me preocuparía. Lo que sí me tiene preocupado es la sensación de no saber como va a responder, si lo hace siempre te acostumbras, si es imprevisible tiene papeletas para un accidente en situaciones en las que te quedas vendido. Una rotonda que normalmente entrarías de sobra o una pendiente pronunciada en la que le acabes dando al de atrás o simplemente aparcar en cuesta.
 
Veremos como me adapto en los próximos días y que solución dan. Si lo veo complicado y no avanza tengo claro que el coche no llega a final de año, no me la juego. Los suelo cambiar rápido , el 1.4 125 justo tenía 3 años, pero este tiene numeros de superar todas las previsiones.
 
A los que llebáis tiempo con esto, mejora con los km? Si es que no, os habéis acostumbrado?
 
Saludos,
El mio tiene 3500 km y sigue igual. La unuxa solución es salir a más revoluciones. Acelerar bastante y ya no lo hace. No es mi manera de conducir pero no me queda otra.
Esa sensación de poderme quedarme vendido cuando necesito potencia me pasa a mi. Si meto primera tengo miedo a quedarme y si meto segunda bajo de vueltas tarda en salir.
Mi Golf vi 2.0 TDI 110 CV salía mucho mejor tanto en primera como en segunda bajo de vueltas, que recuperaba de maravilla.

Enviado desde mi VTR-L09 mediante Tapatalk

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

otro por aquí con el mismo problema tengo un golf 1.5 evo bm 130cv manual de Julio y la misma historia tirones y falta de potencia, subiendo la rampa parking que es recta y no muy grande se me ha calado y menos mal que no había nada y no le rallado, bastante triste un coche de 22 mil €. estoy a la espera de llevarlo al conce y no he pagado aún la primera letra.en finnnnn

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas, en los foros de Skoda y  T-Roc ,se comenta que ya hay actualización para el problema, mientras tanto en los golf a alguno os han comentado algo desde el conde¿?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas a todos,

Yo tengo un golf Evo de 130 y el miércoles de la próxima semana me hacen la esperada actualización del software que solucionaría los ya comentados tirones en marchas cortas, según el concesionario salió la actualización el día 7 de este mes. Ya me comentareis que os dicen a vosotros y una vez que la instalen os comento las supuestas mejoras 

Editado por Masantal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas noches! Yo os comento mi experiencia. Este mes he adquirido un Golf 1.5 tsi evo de 130cv que tiene una semana de uso y leí en este y otros foros el problema de los tirones en frío en marchas cortas. Lo comenté al comercial que me lo vendió a principios de esta semana y ayer fui a hacerle la actualización y puedo deciros que hay bastantes casos de esto según me comento el comercial, de distintas gamas. 

Os puedo asegurar que tras la actualización no tendréis ningún problema, va como la seda!! Espero que os vaya rápido y bien como me fue a mi! Un saludo foreros!

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Buenas noches! Yo os comento mi experiencia. Este mes he adquirido un Golf 1.5 tsi evo de 130cv que tiene una semana de uso y leí en este y otros foros el problema de los tirones en frío en marchas cortas. Lo comenté al comercial que me lo vendió a principios de esta semana y ayer fui a hacerle la actualización y puedo deciros que hay bastantes casos de esto según me comento el comercial, de distintas gamas. 
Os puedo asegurar que tras la actualización no tendréis ningún problema, va como la seda!! Espero que os vaya rápido y bien como me fue a mi! Un saludo foreros!
Notabas mucho los tirones antes de la actualización?
Me podrán decir si existe la actualización en atención al cliente?

Enviado desde mi VTR-L09 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, anvarela dijo:

Notabas mucho los tirones antes de la actualización?
Me podrán decir si existe la actualización en atención al cliente?

Enviado desde mi VTR-L09 mediante Tapatalk
 

La verdad es que se notaba, un poco no muy exagerado pero si se notaba, y como perdía fuerza el coche a veces también.

Te lo miran a través del número de bastidor. Puedes ponerte en contacto con tu concesionario y que te lo miren y de ahí ya tendrás que pedir cita y que te lo instalen. 

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
La verdad es que se notaba, un poco no muy exagerado pero si se notaba, y como perdía fuerza el coche a veces también.
Te lo miran a través del número de bastidor. Puedes ponerte en contacto con tu concesionario y que te lo miren y de ahí ya tendrás que pedir cita y que te lo instalen. 
Gracias, mañana mismo llamo a ver que me dicen.

Enviado desde mi VTR-L09 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Notabas mucho los tirones antes de la actualización?
Me podrán decir si existe la actualización en atención al cliente?

Enviado desde mi VTR-L09 mediante Tapatalk

Alguien más ha actualizado para saber qué es verdad que salió la actualización.gracias

Enviado desde mi Mi A1 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 4 horas, citro30 dijo:

Alguien más ha actualizado para saber qué es verdad que salió la actualización.gracias

Enviado desde mi Mi A1 mediante Tapatalk
 

Hombre yo creo que si un compi dice que le han actualizado, habrá que creerle no? No creo que gane nada mintiendo jajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hombre yo creo que si un compi dice que le han actualizado, habrá que creerle no? No creo que gane nada mintiendo jajaja
No es que desconfíe de él es por que igual empezaron a hacerlo en una determinada zona y el a Coruña no lo hacen .disculpar por no saber explicarme.espero que diga alguien más si actualizo .gracias

Enviado desde mi Mi A1 mediante Tapatalk

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo creo que la actualización llega a todos los concesionarios, simplemente tienes que saber si tú modelo dispone de ella a través del número de bastidor ya que hay una amplia gama de modelos afectados según me informaron. 

De hecho mi comercial lo remitió a otros compañeros para que se tuviera constancia para quien lo desconocía. 

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Yo creo que la actualización llega a todos los concesionarios, simplemente tienes que saber si tú modelo dispone de ella a través del número de bastidor ya que hay una amplia gama de modelos afectados según me informaron. 
De hecho mi comercial lo remitió a otros compañeros para que se tuviera constancia para quien lo desconocía. 
Pues si tienes información de cómo hacer soi todo oídos si no en breve me pondré en contacto con el concesionario .muchas gracias por su ayuda

Enviado desde mi Mi A1 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo acabo de llamar ahora al concesionario y me comprobaron con número de bastidor que no hay ninguna actualización.

Enviado desde mi VTR-L09 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 10 horas, citro30 dijo:

Pues si tienes información de cómo hacer soi todo oídos si no en breve me pondré en contacto con el concesionario .muchas gracias por su ayuda

Enviado desde mi Mi A1 mediante Tapatalk
 

Yo lo que hice fue avisar a mi comercial y se encargó de comprobarlo con el número de bastidor y  que había la actualización. Más datos no puedo darte, esa es mi experiencia. 

Por lo que he leído en otros foros aún están instaurando actualizaciones en otros modelos y marcas, por lo que supongo que si aún no llega es porque habrá que esperar 

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola. Tengo un Golf Sport 1.5TSI 130CV manual, desde hace un mes, ya llevo unos 1000km, y de momento no he notado nada de tirones. Lo único un poco raro lo noto si lo pongo en modo ECO, pero en los otros modos no hay problema (toco madera). Por lo demás muy contento, y con consumos muy buenos, mejores que mi anterior Golf Sport (1.4 TSI 122CV).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.