Jump to content

El motor 1.5 TSI EVO parece estar dando algunos problemas y por el momento no hay solución


RayBullty
 Share

Recommended Posts

Tengo el golf mk7 tsi 150 cv manual, si es verdad que en primera debes hilar fino con el embrague y el acelerador para evitar en lo posible esos tirones, a partir de ahí el motor va muy bien. Probé el ateca 1.4 150cv de un compañero y no hace nada de eso. Es el motor evo 1.5 150 cv el que da esos problemas, desconozco si el 130 cv también, pero es muy posible al llevar fap. Espero que lleve solución. 

Link to comment
Share on other sites

hace 15 minutos, jgteruel dijo:

Tengo el golf mk7 tsi 150 cv manual, si es verdad que en primera debes hilar fino con el embrague y el acelerador para evitar en lo posible esos tirones, a partir de ahí el motor va muy bien. Probé el ateca 1.4 150cv de un compañero y no hace nada de eso. Es el motor evo 1.5 150 cv el que da esos problemas, desconozco si el 130 cv también, pero es muy posible al llevar fap. Espero que lleve solución. 

Probe en el conce un evo de 150cv. e iba perfecto .El mio no iba igual.Si que ha pasado casi un año.

Link to comment
Share on other sites

Justo ahora, isuski dijo:

Probe en el conce un evo de 150cv. e iba perfecto .El mio no iba igual.Si que ha pasado casi un año.

Habran buscado la solucion?? ?lo que no se si sera posible correjir el asunto .En principio dice la marca que no.

Link to comment
Share on other sites

Debo decir que me fie bastante de las pruebas en revistas y webs especializadas y sólo una comentó ese problema y ha sido recientemente, por lo que ha mi respecta pierden credibilidad estas pruebas al no tratarse de un fallo de un vehículo en concreto, parece ser que es común en este motor. Por otra parte VW debiera llamar a revisión a los vehículos afectados al igual que hacen otras marcas, pero claro, primero han de reconocer la anomalía.

Edited by jgteruel
  • Like 2
  • Wow 1
Link to comment
Share on other sites

En 22/2/2019 a las 17:45, anvarela dijo:

A ver si alguien que lo recibiera este 2019 nos puede decir si le sigue pasando.
Para saber si sigue el problema. Yo viy a comprar uno con fecha de fabricación en Junio.

Enviado desde mi VTR-L09 mediante Tapatalk
 

 

En 22/2/2019 a las 17:45, anvarela dijo:

A ver si alguien que lo recibiera este 2019 nos puede decir si le sigue pasando.
Para saber si sigue el problema. Yo viy a comprar uno con fecha de fabricación en Junio.

Enviado desde mi VTR-L09 mediante Tapatalk
 

Buenas yo tengo un Golf R Line 1.5, 150 EVO que me entregaron hace cosa de dos semanas más o menos y le he dado bastante caña (unos 1700kms), por autopista, ciudad y carreteras de montaña y la verdad que no tengo ninguna queja, ni nada de lo que comentan por aqui, espero que estás últimas unidades vengan sin esos fallos

  • Like 1
Link to comment
Share on other sites

Pues me he quedado un poco de piedra , es el model o que he eligido el TSI 1.5 130cv pero manual ,hay confirmacion si el problema es con los DSG ?

Un conocido no le gustaba la idea del DSG seco y me hablo un poco mal de el.

 

Segun tengo entendido de 130 a 150 es solo una limitacion de software , es asi ?

Link to comment
Share on other sites

Hola Metra 242,tu conocido algo sabra de los dsg, yo te digo que el mio no va al 100%. Y te lo digo porque he probado en el concesionario uno que va fino , bien . En manual creo que tambien dan algunos tirones he oido, como que es casi imposible salir desde parado sin traqueteo. Respecto a lo del software no se decirte ,a ver si algun compi sabe darte la explicacion de la diferencia entre 130 a 150.un saludo.

Link to comment
Share on other sites

hace 13 horas, metra242 dijo:

Pues me he quedado un poco de piedra , es el model o que he eligido el TSI 1.5 130cv pero manual ,hay confirmacion si el problema es con los DSG ?

Un conocido no le gustaba la idea del DSG seco y me hablo un poco mal de el.

 

Segun tengo entendido de 130 a 150 es solo una limitacion de software , es asi ?

Son diferentes motores. El de 130 CV lleva turbo de geometría variable y es ciclo Miller, mientras que el de 150 CV es de geometría fija y ciclo Otto. Hay un tema x ahí que ya se habló. Saludos.

Link to comment
Share on other sites

hace 10 horas, Maik88 dijo:

Son diferentes motores. El de 130 CV lleva turbo de geometría variable y es ciclo Miller, mientras que el de 150 CV es de geometría fija y ciclo Otto. Hay un tema x ahí que ya se habló. Saludos.

Gracias por la info. Buscare el hilo.

Link to comment
Share on other sites

En 15/1/2019 a las 17:42, Casualgolfito dijo:

Buenas tardes, soy propietario de un Golf 1.5 Evo 130cv y está afectado con el problema de los tirones al salir en primera, es bastante incómodo, hay que tener mucho tacto con embrague y acelerador y aún así a veces da los molestos tirones o saltos. Espero que pronto tengamos una solución, me parece vergonzoso ese comportamiento en un Golf.

Buenas tardes Casual. Soy nuevo en el foro. Os saludo a todos desde Barcelona. Yo también soy propietario de un Golf Sport 1.5 TSI EVO 130CV.  El tema tirones me lo hace desde el primer día. Que verguenza. Con lo bien que estaba yo con mi Golf del año 1.997;)

El comercial del concesionario que me lo vendió me díjo que lleve a repararlo en el taller central. Encima ni se han molestado a probármelo o a buscar una solución.

Lo llevé a reparación y me hicieron un chequeo-diagnosis o lo que sea. El del taller me dijo que la diagnsosis y chequeo había salido bien y no detectaba ningún error. Pero a mi me sigue haciendo tirones. Alguien lo entiende? Alguna sujerencia?

Link to comment
Share on other sites

En 17/1/2019 a las 20:47, Romilgildo dijo:

Tener averías no tienen, están mal fabricados de serie. Desde que lo sacas del concesionario va con los tirones, con el ruido a chatarra... Pero averiarse no se avería, yuju 😁

El mío es de octubre de 2018 y va con tirones. Que hay que hacer? esperar a que se actualice el software como díce algún forero experto?

Link to comment
Share on other sites

En 26/3/2019 a las 23:57, isuski dijo:

Me han comentado esta tarde los de atencion al cliente de volkswagen , que el coche entra dentro de lo normal. Un coche nuevo con 8000km. y 10 meses y da saltitos de primera a segunda.MUY MAL VOLKSWAGEN

 

Sí!. Muy mal Volkswagen. A mi me dijeron que para evitar tirones que le metiera 98 octanos en lugar de 95 octanos de gasolina. Que gran respuesta, verdad??

Link to comment
Share on other sites

En 26/3/2019 a las 23:59, jgteruel dijo:

Tengo el golf mk7 tsi 150 cv manual, si es verdad que en primera debes hilar fino con el embrague y el acelerador para evitar en lo posible esos tirones, a partir de ahí el motor va muy bien. Probé el ateca 1.4 150cv de un compañero y no hace nada de eso. Es el motor evo 1.5 150 cv el que da esos problemas, desconozco si el 130 cv también, pero es muy posible al llevar fap. Espero que lleve solución. 

Hola amigo. Te confirmo que el de 130cv también (golf sport 1.5tsi evo 130 cv)

  • Like 1
Link to comment
Share on other sites

En 17/1/2019 a las 20:34, KRIKO dijo:

A mi de ese motor  me dijeron que junto con el 2.0 era de lo mejor que habían fabricado y que no solian tener averias.

Pues no sé como debe ser el peor motor de wolkswagen si éste es el mejor

Link to comment
Share on other sites

La verdad es que los que lean este foro van a ir a por otra marca de vehiculo, lo cual no me extrañaria nada.Pagar un dineral para no estar al 100% el producto.De que van...Si han desarrollado un motor y da tirones ,no lo saques al mercado y comete la millonada invertida en el motor 1.5 vag...no lo saques a la calle y se lo vendas a la gente .Que otras marcas tambien tendran sus problemas me imajino ............

Link to comment
Share on other sites

En 6/4/2019 a las 15:49, salseru dijo:

Buenas tardes Casual. Soy nuevo en el foro. Os saludo a todos desde Barcelona. Yo también soy propietario de un Golf Sport 1.5 TSI EVO 130CV.  El tema tirones me lo hace desde el primer día. Que verguenza. Con lo bien que estaba yo con mi Golf del año 1.997;)

El comercial del concesionario que me lo vendió me díjo que lleve a repararlo en el taller central. Encima ni se han molestado a probármelo o a buscar una solución.

Lo llevé a reparación y me hicieron un chequeo-diagnosis o lo que sea. El del taller me dijo que la diagnsosis y chequeo había salido bien y no detectaba ningún error. Pero a mi me sigue haciendo tirones. Alguien lo entiende? Alguna sujerencia?

Hola salseru, yo sigo con los molestos tirones, la única solución para reducir los tirones es arrancar el coche y esperar 3 o 4 minutos hasta que el ralentí se estabiliza por debajo de las 1000 rpm, entonces funciona con normalidad. En otros foros, incluidos los extranjeros, se espera una actualización de software antes del verano. A los que nos apasiona este coche nos sentimos muy decepcionados con estos problemas y con la marca, que no sabe o no quiere darnos una solución.

  • Like 1
Link to comment
Share on other sites

Yo encargué el 1.5 TSI EVO 150CV DSG7 y me lo traen en septiembre de este año ¿sabéis si vendrá con esto corregido? si después de esperar 6 mesazos veo que hace eso de los tirones me va a entrar un mosqueo importante.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Privacy Policy, nuestras Guidelines y nuestros Terms of Use.