Jump to content

Saludos desde Madrid!


dango95
 Share

Recommended Posts

 ¡Buenas! soy nuevo por el foro. Tengo un MK4 TDI 1.9. Mi objetivo es aprender y aportar contenido. Compre mi compañero de fatigas hace ya 5 meses con 205000 y siendo el 7º dueño (según car-fax 😁)  con la correa y las ruedas recién cambiadas  y desde entonces he intentado hacer revivir el turbo porque no funciona: debe exixtir algun problema con el circuito de presion de vacio ya que cambie el cauda y los latiguillos y consigo que funcione durante cortos periodos de tiempo. En fin no me extiendo mas 🙂 compartire con vosotros el avance de mi problema y estare encantado de leeros!

SUBFOROS

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Privacy Policy, nuestras Guidelines y nuestros Terms of Use.