[[Template core/front/global/favico is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]] Jump to content

[SOLUCIONADO] Error mensaje Cargando... al navegar paginando


Publicaciones recomendadas

Un fallito que me lleva ocurriendo los últimos días:

 

Entro a un hilo multipage, directamente desde el subforo (del Mk3 por ejemplo), pinchando en el número de la última pagina creada. A continuación dentro del hilo pincho en la página inmediatamente anterior, me aparece un mensaje de: "cargando" pero cuando se carga no aparece ningún contenido, sólo la estructura del foro y partners a la derecha.

Enlace al mensaje
Compartir en otros sitios web
hace 34 minutos, MNT_03 dijo:

Entro a un hilo multipage, directamente desde el subforo (del Mk3 por ejemplo), pinchando en el número de la última pagina creada. A continuación dentro del hilo pincho en la página inmediatamente anterior, me aparece un mensaje de: "cargando" pero cuando se carga no aparece ningún contenido, sólo la estructura del foro y partners a la derecha.

Buenos dias! he estado probando lo que indicas sin que suceda, estaremos atentos... Gracias

Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas atrás...

No se si alguien le pasara, pero yo en cuanto le doy a siguiente pagina para ver los últimos mensajes del post ( el que sea ), se me queda cargando y no hay manera, desde el pc probado con firefox y google chrome, así como en el móvil, por lo que no puedo ver nada ... No se si aun seguís actualizando cosas del foro ?

  • Me gusta 1
Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas atrás...
hace 15 horas, elpewy dijo:

Yo sigo igual, la solución es volver a darle a actualizar pagina y ya sale, lo digo por si viene bien para que se pueda solucionar, o para la gente que le pase.

 

Saludos

 

En 3/10/2017 a las 12:29, alex-ds dijo:

A mi me ocurre igual que a @elpewy

 

Cuando le doy click a la siguiente página, pues se queda  " Cargando. " y no hay manera.....

 

En 2/10/2017 a las 21:04, elpewy dijo:

No se si alguien le pasara, pero yo en cuanto le doy a siguiente pagina para ver los últimos mensajes del post ( el que sea ), se me queda cargando y no hay manera, desde el pc probado con firefox y google chrome, así como en el móvil, por lo que no puedo ver nada ... No se si aun seguís actualizando cosas del foro ?

Lo revisamos, gracias

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas atrás...
  • danny007 cambió el título a Error Cargando... al navegar paginando

@elpewy @alex-ds @serf @MNT_03

 

¿Podéis probar y decirme si os funciona bien?

Era un error que solo daba a dos grupos de usuarios, por ese motivo nosotros no podíamos reproducirlo.

 

Espero vuestras noticias que sois los que lo habéis reportado, aunque arregléis la vida al resto de la comunidad :upside_down:

Enlace al mensaje
Compartir en otros sitios web
  • danny007 cambió el título a [SOLUCIONADO] Error mensaje Cargando... al navegar paginando
Invitado
Este tema está cerrado a nuevas respuestas.


×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.