Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.
MNT_03

[SOLUCIONADO] Error mensaje Cargando... al navegar paginando

Publicaciones recomendadas

Un fallito que me lleva ocurriendo los últimos días:

 

Entro a un hilo multipage, directamente desde el subforo (del Mk3 por ejemplo), pinchando en el número de la última pagina creada. A continuación dentro del hilo pincho en la página inmediatamente anterior, me aparece un mensaje de: "cargando" pero cuando se carga no aparece ningún contenido, sólo la estructura del foro y partners a la derecha.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 34 minutos, MNT_03 dijo:

Entro a un hilo multipage, directamente desde el subforo (del Mk3 por ejemplo), pinchando en el número de la última pagina creada. A continuación dentro del hilo pincho en la página inmediatamente anterior, me aparece un mensaje de: "cargando" pero cuando se carga no aparece ningún contenido, sólo la estructura del foro y partners a la derecha.

Buenos dias! he estado probando lo que indicas sin que suceda, estaremos atentos... Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 53 minutos, dtorreci dijo:

Buenos dias! he estado probando lo que indicas sin que suceda, estaremos atentos... Gracias

A ver si puedo hacer capturas y subirlas. Me sucede en ipad e iphone.

  • Gracias 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No se si alguien le pasara, pero yo en cuanto le doy a siguiente pagina para ver los últimos mensajes del post ( el que sea ), se me queda cargando y no hay manera, desde el pc probado con firefox y google chrome, así como en el móvil, por lo que no puedo ver nada ... No se si aun seguís actualizando cosas del foro ?

  • Gracias 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me ocurre igual que a @elpewy

 

Cuando le doy click a la siguiente página, pues se queda  " Cargando. " y no hay manera.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo sigo igual, la solución es volver a darle a actualizar pagina y ya sale, lo digo por si viene bien para que se pueda solucionar, o para la gente que le pase.

 

Saludos

  • Gracias 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 15 horas, elpewy dijo:

Yo sigo igual, la solución es volver a darle a actualizar pagina y ya sale, lo digo por si viene bien para que se pueda solucionar, o para la gente que le pase.

 

Saludos

 

En 3/10/2017 a las 12:29, alex-ds dijo:

A mi me ocurre igual que a @elpewy

 

Cuando le doy click a la siguiente página, pues se queda  " Cargando. " y no hay manera.....

 

En 2/10/2017 a las 21:04, elpewy dijo:

No se si alguien le pasara, pero yo en cuanto le doy a siguiente pagina para ver los últimos mensajes del post ( el que sea ), se me queda cargando y no hay manera, desde el pc probado con firefox y google chrome, así como en el móvil, por lo que no puedo ver nada ... No se si aun seguís actualizando cosas del foro ?

Lo revisamos, gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

@elpewy y @alex-ds estamos trabajando en ello. Esperamos tener novedades en breve por parte de la plataforma.

 

Gracias por la paciencia ya que debe de estar ocurriendo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola buenas.  a mi también me pasa lo mismo con el nuevo formato . en el anterior foro todo iba genial. 

 

 

gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

@elpewy @alex-ds @serf @MNT_03

 

¿Podéis probar y decirme si os funciona bien?

Era un error que solo daba a dos grupos de usuarios, por ese motivo nosotros no podíamos reproducirlo.

 

Espero vuestras noticias que sois los que lo habéis reportado, aunque arregléis la vida al resto de la comunidad :upside_down:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

buenas noches,  si todo solucionado. ya puedo ver las paginas y puedo llegar a ellas sea cual sea. antes no podía. 

muchas gracias Danny..¡¡¡

  • Gracias 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.

SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.