Jump to content

Volkswagen admite haber engañado en las emisiones NOx


Publicaciones recomendadas

Hola,

 

Antes de nada indicaros que el código de la campaña de gases (corrección centralita para evitar emisiones NOx en ITV) que me han puesto en el libro de mantenimiento es:

23R7.

 

Lo de que regenera más a menudo, me pasa sólo en la provincia de Badajoz, en el Norte no. Los recorridos realizados son similares, sólo que en el Norte con menos calor. Decirte también, que es al arrancar, al minuto se revoluciona sólo y creo que es una regeneración, pero si andas 4km de manera habitual, si te paras, las revoluciones han vuelto a un nivel normal. De momento voy a ver como evoluciona.

 

La EGR me ha durado unos 148.000kms.

 

Puede que hubiese sido defectuosa, o puede que yo antes llevaba el coche a pocas revoluciones. En el recorrido comentado anteriormente, yo iba en 6ª marcha con tempomat a 135kms, que son 127kms reales, y las revoluciones en 2.200. En distancias cortas también sobre esas revoluciones. Eso sí, prácticamente siempre recorridos de un mínimo de 40-45kms, (por nacional muy recta y casi sin tráfico, o por autovía muy recta y sin grandes desniveles).

 

Ahora, pongo tempomat igual, pero en 5ª marcha y las revoluciones van a 2.600.

 

En cuanto a potencia o consumo, creo que es más o menos de momento. Si le piso enseguida me pondría a 150kms/h, y en subidas, si lo necesitaba me ha respondido bien. El consumo quizás algo más alto en distancias cortas porque voy algo más revolucionado, si bien en distancias largas es más o menos. (El tempomat lo hace más constante).

 

La temperatura del aceite y del refrigerante siguen como siempre. La del refrigerante, la aguja no marca más de 90. La del aceite, si vas a 2.500 rev. está entre 100 y 104 grados. En subidas de puertos muy fuertes, a 127kms/h se puede poner en 114 grados, pero en cuanto empiezas a bajar enseguida recupera el nivel de los 100-104 grados.

 

 

Saludos.

Enlace al mensaje
Compartir en otros sitios web
  • Respuestas 1,5k
  • Creado
  • Última Respuesta

Máximos Posteadores En Este Post

Máximos Posteadores En Este Post

Post Populares

Yo también la he recibido, y de momento eso, una "amenaza". La ITV la pasas sin problemas y estoy casi seguro que lo seguirás haciendo siempre. Al final tienes un producto homologado (que falsea cuand

Yo la verdad que tampoco. No se si estas vacilando o simplemente quieres sumar post, porque te vas por las ramas que da gusto. A mí me has consumido la verdad. Ya no se de qué estábamos hablando :ris

Otro que fuma lo mismo.. Estáis vacilando si no que me lo explique alguien Enviado desde mi RNE-L21 mediante Tapatalk

Hola,

 

Eso lo hace desde la actualización. Antes la regeneración la hacía muy de cuando en cuando.

 

La duda que tengo ahora es si se debe a la actualización o al cambio en la EGR, o de ambas cosas.

 

En septiembre tengo revisión ITV, y vamos a ver que tal.

 

De todas formas, a pesar de las dudas que me genera esto, el coche va como siempre.

 

En cuanto a la temperatura del aceite que he comentado antes, hay que tener en cuenta que estamos en verano y llevamos un mes con temperaturas de 36 a 40 grados. Eso también influye. Cuando bajas un puerto que tiene bastante pendiente, la temperatura se puede poner en 97 grados, estando a 114 en la cima.

 

Saludos.

Enlace al mensaje
Compartir en otros sitios web

Pues te cuento Tanis. Esta tarde he recogido el coche, me han dado un regalo por las molestias (llavero bluetooth por si se pierden las llaves, bateria para movil y bolígrafo) y nada más arrancar se suben las revoluciones, digo bueno sera casualidad y le toca regenerar. Lo saco a autovía para que regenere y para ver el rendimiento y la verdad que el coche va como siempre incluso más fino. Llego a casa y aparco. A las dos horas vuelvo a coger el coche y al minuto se pone otra vez revolucionado, pero me da a mí que no son regeneraciones, porque a los 4 o 5 minutos vuelve a las revoluciones normales. Mi duda es si hay algo que no han hecho bien, o si es normal esta alteración para calentar el motor antes y que no contamine.

Si hay alguien más que haya actualizado que cuente su experiencia. Gracias. Un saludo.

Enlace al mensaje
Compartir en otros sitios web

Me da que eso de las revoluciones tiene que ver con la actualización..... vigilarlo bien y probar distintas situaciones (arrancar en frío y enchufar el clima, arrancar en frío y esperar 5 minutos, lo mismo en caliente, etc,etc). Está claro que algún "truco" han tenido que hacer...

 

Y respecto al compañero que comenta que tiene la ITV proximamente, la pasarías igualmente hayas pasado la revisión de los gases o no. Ya que dudo que vayan a mirarte en los papeles si has pasado la campaña o no, basicamente porque a mucha gente aún ni la han llamado...

Enlace al mensaje
Compartir en otros sitios web
Creo que ya sé lo que es. Esta mañana lo he arrancado sin poner el aire acondicionado, al minuto le he dado al aire y se ha empezado a revolucionar, es decir que se ve que al darle al aire necesita más potencia para que enfríe antes y se revoluciona durante 4 o 5 min.

 

Hola,

 

Yo hoy me he fijado en lo mismo, y me pasa igual. Aquí hace bastante calor, y al conectar el climatizador, pues se pone a funcionar a un ritmo muy elevado, y al minuto es cuando empiezan a subir las revoluciones, y a los pocos kms, bajan de nuevo.

 

En Ourense, me ha coincidido menos calor y el climatizador al encenderlo, no se pone a funcionar de una manera tan fuerte, y por eso quizás no aumentaban las revoluciones.

 

A mí también me dieron el mismo obsequio.

 

Saludos.

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas atrás...

No se me recuerda un poco a mis años de juventud cuando le hacía una reforma a la moto de 2t ( chicle más grande, 2 dientes más en piñón de ataque, pistón de sobremedida, ) y luego ver si se calentaba más, corría menos, gastaba más. ..estamos hablando de coches de más de 20.000 euros. Yo particularmente lo tengo claro, si luego al pasar la itv hay problemas, .....siempre nos quedará París , ......digo volver y pagar media hora de taller de mi bolsillo

Enlace al mensaje
Compartir en otros sitios web

Me apunto a explicar alguna cosilla que se sobre el tema...

Las reprogramaciones no se notan, he cogido unos cuantos reprogramados y sin reprogramar y no hay diferencia ni en perdida de potencia ni en consumo, al menos yo no los he conseguido apreciar. Todos los que he probado han sido con motor 2.0, de 1.6 no he tocado ninguno aparte de que a estos si que se les cambiara 1 pieza del motor.

Creo que la medida de servicio estará activa unos años, después si fuese necesario pasarla por X motivo tocara pagar, esto es como los inyectores de los BKP... los que no se informaron y cascaron inyectores los pagaron.

Enlace al mensaje
Compartir en otros sitios web

buenas a todos soy uno de los tantos afectados por las emisiones, he recibido tambien la carta de la DGT junto a la de VW para hacer la modificación de centralita a mi golf VI 2.0 tdi, llamé al número de información que aparece preguntando exactamente que le iban a modificar y si perdia algun tipo de prestaciones, al principio tenia intención de hacer la modificación ya que el coche me lo compré cuando se destapó la estafa y era consciente que estaba afectado, pero al ver que no te informan de absolutamente nada ni siquiera te proporcionan un documento oficial con los cambios o algun papel que garantice que el motor va a durar la vida prevista en la fabricación me da mucha desconfianza, temo que en el futuro tenga problemas con el coche por las modificaciones hechas ya que el correcto funcionamiento y rendimiento hace que este ajustado a unos parametros específicos que quizás con la modificación se pierdan

Enlace al mensaje
Compartir en otros sitios web
  • 3 semanas atrás...

Hola,

voy a contar mi experiencia con un Golf 2.0 TDI:

llevé el coche al taller para modificar el software porque no me hacía ninguna gracia ir por ahí contaminando de mala manera.

Lo que comentan de las revoluciones altas al arrancar yo no lo he notado y en cuanto a consumo tampoco. Nada más recoger el coche hice un viaje a Madrid de ida y vuelta y me entró en reserva a los 950km, más que nunca, aunque no hice nada de ciudad por lo que me esperaba que fuera por encima de 900.(Normalmente me entra a los 850 aprox.)

 

La parte que me tiene mosca es que a la vuelta de Madrid me saltó el chivato de los calentadores parpadeando y el coche se quedó como a media potencia, no tiraba al pisar el acelerador. Tras parar y volverlo a encender se rearmó el fallo y por ahora no me ha vuelto a saltar.

Lo he llevado al taller y me dicen que hay un problema con la distribución de gases pero que no tiene nada que ver con la modificación del software, (que casualmente trata de modificar la emisión de gases). Me dicen que es una avería habitual que se llenan de hollín los conductos por los que pasan los gases. El coche tiene 4 años y 65000km, la reparación 1000€. Lo comento por si a alguine le ha pasado. Me sorprende que en una marca de prestigio y en coches que no son precisamente baratos a los 4 años sea habitual pasar por el taller para una reparación de 1000€.

Ya comentaré si hay novedades.

Saludos.

Enlace al mensaje
Compartir en otros sitios web

Tranquilo Timicarter a mi me saltó el chivato de los calentadores cuando me fui de viaje por Asturias, y no hicicera ninguna modificación ni lo lleve a la vw.

A la vuelta fui directamente al mi mecánico de siempre limpió el egr y andando 45€ y ahora funciona perfectamente o al menos de momento. Me comentó que todos los vw que van por alli es por el mismo problema egr por culpa de los gases que se tupen de hollin y en algunas ocasiones hay que substituirlo y sale la gracia con mano de obra y pieza 400/450€

Enlace al mensaje
Compartir en otros sitios web
Hola,

voy a contar mi experiencia con un Golf 2.0 TDI:

llevé el coche al taller para modificar el software porque no me hacía ninguna gracia ir por ahí contaminando de mala manera.

Lo que comentan de las revoluciones altas al arrancar yo no lo he notado y en cuanto a consumo tampoco. Nada más recoger el coche hice un viaje a Madrid de ida y vuelta y me entró en reserva a los 950km, más que nunca, aunque no hice nada de ciudad por lo que me esperaba que fuera por encima de 900.(Normalmente me entra a los 850 aprox.)

 

La parte que me tiene mosca es que a la vuelta de Madrid me saltó el chivato de los calentadores parpadeando y el coche se quedó como a media potencia, no tiraba al pisar el acelerador. Tras parar y volverlo a encender se rearmó el fallo y por ahora no me ha vuelto a saltar.

Lo he llevado al taller y me dicen que hay un problema con la distribución de gases pero que no tiene nada que ver con la modificación del software, (que casualmente trata de modificar la emisión de gases). Me dicen que es una avería habitual que se llenan de hollín los conductos por los que pasan los gases. El coche tiene 4 años y 65000km, la reparación 1000€. Lo comento por si a alguine le ha pasado. Me sorprende que en una marca de prestigio y en coches que no son precisamente baratos a los 4 años sea habitual pasar por el taller para una reparación de 1000€.

Ya comentaré si hay novedades.

Saludos.

 

Te hubiera pasado igual lo del testigo parpadeante, es una avería bastante común por desgracia en los TDI del golf VI. Se trata de la obstrucción de la válvula EGR, por lo que hay que sustituir EGR y radiador de gases de escape (que será lo que te ha presupuestado VW) o bien como dice el compi limpiar solo la EGR aunque probablemente en un plazo de tiempo te vuelva a ocurrir. Mi consejo es que aguantes con el coche hasta que no te vuelva a saltar el testigo (puede que pasen 6-7 meses y a partir de ahí te sale cada 2 km xD como fue mi caso) y cuando llegue ese momento llevalo a VW y reclama que te hagan atención comercial y así asuman entre el conce y la marca gran parte o la totalidad de la factura (en mi caso y en el de muchos así fue).

Enlace al mensaje
Compartir en otros sitios web

Hola,

ahora se me enciende el chivato del catalizador, (aunque este no corta la potencia), se me queda fijo y al rato el de los calentadores, supongo que será la misma avería, ya no sé que pensar. Ya he cogido hora con el taller pero tengo que esperar una semana, no sé si será muy bueno para el catalizador andar así.

Saludos.

Enlace al mensaje
Compartir en otros sitios web

A mi ese chivato (EGR) me saltó tras hacer una reprogramación de aumento de potencia y tuve que anular la repro y limpiar la EGR, no sé si tendrá que ver con la revisión pero con los pocos kilometros que tienes (65000) creo que no es normal que tengas la EGR sucia de solo conducir sin tocar la centralita.

Ya nos contarás.

Enlace al mensaje
Compartir en otros sitios web

Nuevas noticias, itv con medidores de NOX para el año que viene....osea 2018 mínimo creo yo, pero vamos que tiene pinta de que lo pondrán

 

http://www.lasexta.com/noticias/economia/una-nueva-normativa-europea-hara-que-las-itv-detecten-a-los-volkswagen-que-tienen-el-software-que-hasta-ahora-no-detectan_201610165803a93d0cf2df3e4b6a0e00.html

Enlace al mensaje
Compartir en otros sitios web
Nuevas noticias, itv con medidores de NOX para el año que viene....osea 2018 mínimo creo yo, pero vamos que tiene pinta de que lo pondrán

 

http://www.lasexta.com/noticias/economia/una-nueva-normativa-europea-hara-que-las-itv-detecten-a-los-volkswagen-que-tienen-el-software-que-hasta-ahora-no-detectan_201610165803a93d0cf2df3e4b6a0e00.html

 

Y el pastizal en equipar con ese sistema a las ITV lo va a pagar VW?? :risas: :risas: :risas: :risas: :risas:

Enlace al mensaje
Compartir en otros sitios web

Mi Cc pasó ayer por el conce para la revisión dichosa y........

 

Esta mañana saco el coche, he estado unos 25 minutos por la ciudad y el Start stop no ha funcionado nunca. En ningún semáforo se ha parado. Luego unos 20 km por carretera, y vuelta a semáforos, paradas y tampoco ha entrado en funcionamiento.

 

Antes, lo sacaba de la cochera, y nada más llegar al primer semáforo, a unos 200 metros, ya saltaba y se paraba.

 

Hoy no se ha parado en ningún momento. El lunes volveré al conce a ver qué me dicen.....

 

Por cierto, si me hicieron regalitos.... Un parasol, y una cajita con un llavero, un boli y una batería externa para el móvil.

Enlace al mensaje
Compartir en otros sitios web

Hablado con el conce Helmantica aquí en Salamanca y me dicen....

 

Que puede ser problema de la batería, que puede estar baja de carga y por eso no entra el Start&Stop para no forzarla.....

 

O que puede ser que el filtro de partículas este sucio y hasta que no se limpie no se parará....

 

No me cuadra ninguna de las dos cosas. 4 años y medio y 70863 kms tiene el coche.

 

 

El día 9 me han dado cita para hacerle un chequeo y ver de qué puede ser. Os seguiré informando.

Enlace al mensaje
Compartir en otros sitios web

Bueno, pues aprovechando que me tenía que llevar el coche al taller a cambiar batería, he pasado la campaña. Solo he hecho el viaje de vuelta desde el concesionario, casi 25 kms, todo carretera y de primeras no he notado nada raro. He ido sin música para ver posibles ruidos y el consumo y potencia parecen ser los mismos pero han sido pocos kms para sacar conclusiones definitivas.

 

Por donde mi pilla el curro, hago mucha carretera y veré si aumenta la frecuencia del limpiado de la EGR.

 

Lo que si me ha parecido curioso es que el único fallo ha sido que al ir a vincular el teléfono al coche, la pantalla del móvil se había quedado medio tostada y no había manera de salir de ahí. Ha venido el asesor comercial, un tío muy majete y me lo conseguido vincular pero tocando el botón de TIM que no tengo ni idea de para que sirve. La cosa es que nunca me había pasado y ahora cuando apago el coche me aparece la pantalla del TIM como escaneando algo. Mañana mirare en el manual a ver si veo algo

 

Os iré informando por aquí de comportamientos raros o cosas que vea que no cuadran.

Editado por DuRiN
Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, iniciar sesión para publicar con su cuenta.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.