Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.

pegaso

Miembros
  • Contenido

    8
  • Ingreso

  • Última visita

Reputación comunidad

0 Media

Acerca de pegaso

  • Rango
    Standard
  • Cumpleaños 25/02/1977

Usuarios

  • Nombre
    Juan Garcia Garcia
  • Ciudad
    cadiz

Coche

  • Vehículo
    Touareg
  • Acabado
    V6 TDI
  • Carrocería
    5 Plazas
  • Tipo Motor
    Diesel
  1. Vamos a esperar a que Pass pass nos diga algo. Que seguro que nos deja boquiabiertos. SAludos.
  2. Mi touareg es de abril 2006. Creo que antes del Reelisting que hicieron los de vw. Saludos.
  3. Mi cable es el 812.4 pero le puedo meter el 805 porque no se bloquea. Gracias compañero.
  4. Hola compañeros. Hace unos meses le compre un RNS510 a MArc. Estoy muy contento con el, pero tengo el problema de que el vag 812.4 que utlilizo en mi vw toaureg de mayo 2006, no me deja entrar en el modulo de navegation, me da un error en el controlador "no response controller" o algo así. La verdad es que el cable funciona bien porque me hace el test y me detecta fallos, me deja borrarlos, vamos bien. Lo que noté es cuando se le hace el primer test al cable y la centralita lo detecta, me dio todo ok menos el can bus. He seguido los pasos que se han dado en varios foros para poder activar el navegador con el vag com para decirle a la centralita del coche que ahora tiene el RNS510 y no la radio cd de serie. He entrado en el modulo 19 CANGATEWAY, en el byte 04, la casilla o bit 3 y ahi no aparece nada de navigation. Os pongo fotos de lo que me sale en el modulo 19. Si os fijais mi centralita es el modelo 6N0 909 901 y es de 3 bytes long ¿Tendra algo que ver eso? En fin que no me aparece nada en el byte 4...mirad... ESte es el byte 0 Este el byte 1 Y este es el byte 2 Si os fijais no tengo ni byte 3, ni byte 4, etc LE quiero poner la camara de marcha atras pero no sé si al meter la marcha atras saldra imagen en el navi porque no puedo dar de alta la camara trasera al no poder entrar con el vag com 812.4. ¿que me decis? Saludos y perdonad por el tocho.

SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.