Jump to content

Bienvenido, Invitado

Si te registras en nuestra comunidad, tendrás acceso a los diferentes foros, enviar mensajes privados, ver los eventos que celebramos, acceder a las secciones de compra-venta y un largo etc.

KeLeVRa

Miembros
  • Contenido

    435
  • Ingreso

  • Última visita

Reputación comunidad

0 Media

Acerca de KeLeVRa

  • Rango
    ReproEcu
  • Cumpleaños 19/10/1979

Usuarios

  • Ciudad
    Madrid

Coche

  • Vehículo
    Golf MKV
  • Acabado
    GTI
  • Carrocería
    5 puertas
  • Tipo Motor
    2.0 TSI 200
  1. Buenas tardes, Hace unos años (2 ó 3 no recuerdo bien) os compré un RNS510 que de momento ha funcionado perfectamente. El problema: mis mapas están desactualizados. Compramos entre dos amigos un DVD con la cartografía actualizada pero el vendedor nos dijo que tuviésemos cuidado. Que era posible que no pudiésemos actualizar los mapas debido a la versión firmware de nuestros RNS510, ya que podría ser muy antigua. ¿Es eso cierto? ¿Cómo puedo conseguir una actualización del firmware y cómo se instala? El navegador está tal cual lo compré, sin haber actualizado nunca el firmware. He buscado por internet y hay gente que dice que es necesario tener vagcom para luego volver a codificarlo y otros que no, que desde un CD/DVD/SDCard lo actualizan. ¿Qué nos recomiendan? Gracias.
  2. Joder, pues muy bien esa bajada de precio. Ya no hay unidades mínimas de venta para hacer el grupo? Lo digo por esperar, por ejemplo, hasta marzo y crear el grupo con todos los que se apunten hasta esa fecha.
  3. Si, si parece fácil, pero eso de pasar de 2 a 3 pines no tengo muy claro cómo hacerlo y menos si tengo que leero en ruso o traducido por Google :) Eso si, quedan guapísimas.
  4. Por cierto, si llegamos a a 6 y los compramos espero que alguien nos diga cómo instalarlos. Lo digo por el cambio de conectores y tal, que supongo no será excesivamente complicado. Un saludo,
  5. Venga, que a mi me interesan: TROCOLOO.......................................... .....1 PAREJA ANTINIEBLAS +2CLEMAS KeLeVRa.............................................. .....1 PAREJA ANTINIEBLAS +2CLEMAS
  6. El martes 07/12/2010, por la autovía de los pantanos, un R32 rojo. Estuve detrás tuya un buen rato y luego te pasé antes de llegar a Navas del Rey. Te volví a ver por el retrovisor desviándote hacia San Martín.
  7. Buenos días, Esto no lo puede hacer un instalador? Más que nada para no tener que estar sin el aparato 2 días. Un saludo,
  8. Me he liado con lo de firewall y firewire...jejeje. A lo que tu te refieres es a la versión de firmware. Veo que ya has resuelto tus dudas. Un saludo.
  9. KeLeVRa

    GTI V Robado 8788-FNS

    Que putada tio. Estaré atento que vivo por la zona. Suerte!!
  10. 12 € no me parece caro. Tuve que enviar una tarjeta gráfica Madrid-Alicante y me soplaron 24 €... y la caja era la mitad que la de una de zapatos.
  11. No he podido mirar el log con los errores del VagCom ya que empezó a fallar el portatil y no me reconocía el cable y tuve que formatear. Mañana por la tarde volverá a conectarlo al coche y comprobaré si activé bien el módulo Telematics. A mi tampoco me funciona el tema de cambiar de pista con las flechas del multifunción. Es algo que me gustaría ya que no me apetece ir alternando entre el Polar FIS y el menú Audio para tener que cambiar de canción.
  12. Pues esta tarde en casa lo pongo que aqui no tengo el portatil. El modulo de Telematics creo que lo di de alta bien aunque el cable últimamente está un poco pocho y a veces no me lo detecta bien el sistema operativo. Esta tarde os digo algo. La verdad es que me gustaría llevar también la presión del turbo en el FIS pero bueno, al no detectarla creo que llevo los cuatro parámetros que más falta me hacen. Por cierto, cual es la temperatura óptima del aceite? Porque hoy cuando he llegado al curro marcaba 91º y luego subió otro grado más antes de apagar el motor. ¿Alguien lo sabe? Un saludo.
  13. Alguien puede contestarme al tema del error en la gateway que me da el autoscan?? Es normal que salga un error de comunicación??
  14. Los he leido esta mañana y esta misma tarde lo he instalado Me surge una duda: al hacer un AutoScan me dice que hay un problema en el gateway. Es normal al tener el Polar FIS+ instalado? Si lo desactivase no aparecería? Por cierto, que me ha costado un huevo alcanzar el conector del gateway para conectarlo al Polar FIS y sujetarlo con bridas más de lo mismo... Viendo el manual parecía más accesible :D Lo único que no me muestra es la presión del turbo de mi TFSI, pero bueno, no me preocupa en exceso.
  15. Otro al que le ha llegado esta misma mañana. Ahora me quedan un par de dudas: ¿cómo se instala? ¿algún manual en la web? ¿cómo funciona?

SOBRE CLUBVWGOLF

Bienvenidos al foro de Club Volkswagen Golf.
Te invitamos a que visites los diferentes apartados de este foro para conocer más cosas sobre el Club y sobre este modelo histórico. Así mismo te animamos a hacerte socio y participar con nosotros en esta bonita andadura que nos hemos planteado.

CONTACTE CON NOSTROS

Para más información, contacte
en el siguiente formulario:
Contactar


SÍGUENOS EN

Facebook Twitter Instagram

ÚNETE AL CLUB

ban2017

CLUBVWGOLF EN FACEBOOK

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies para asegurar la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Puedes revisar nuestra Política de privacidad, nuestras Normas y nuestros Términos de Uso.